<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.adabasini.com" target="_blank"/>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>11 YIL CHELSEA FORMASINI GİYDİ</title>
<meta name="description" content="Orta sahada 8 numara sıkıntısı yaşayan Fenerbahçe, Nijeryalı yıldız Obi Mikel’i bedavaya kadrosuna katıyor…" />
<meta name="keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<meta name="news_keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<link rel="canonical" href="http://www.adabasini.com/haber/11-yil-chelsea-formasini-giydi-431130.html" />
<meta property="og:site_name" content="Ada Basını Gazetesi | Kıbrıs Haber" />
<meta property="og:url" content="http://www.adabasini.com/haber/11-yil-chelsea-formasini-giydi-431130.html" />
<meta property="og:title" content="11 YIL CHELSEA FORMASINI GİYDİ" />
<meta property="og:description" content="Orta sahada 8 numara sıkıntısı yaşayan Fenerbahçe, Nijeryalı yıldız Obi Mikel’i bedavaya kadrosuna katıyor…" />
<meta property="og:image" content="http://www.adabasini.com/resimler/2/11-yil-chelsea-formasini-giydi-431130.jpg" />
<meta property="og:type" content="article" />
<meta itemprop="articleSection" content="Dünya" />
<meta itemprop="datePublished" content="2018-01-29T19:23:56+02:00" />
<meta itemprop="dateModified" content="+02:00" />
<meta itemprop="thumbnailUrl" content="http://www.adabasini.com/resimler/2/11-yil-chelsea-formasini-giydi-431130.jpg" />
<meta itemprop="image" content="http://www.adabasini.com/resimler/2/11-yil-chelsea-formasini-giydi-431130.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<meta itemprop="genre" content="news" />
<meta itemprop="author" content="Ada Basını" />
<meta itemprop="publisher" content="Ada Basını">
<script type="text/javascript">
if (document.location.search.indexOf("mobilgec") >= 0) {
document.cookie = "mobilgec=1";
}
else if ((document.location.hostname.match(/\.mobi$/) || screen.width < 699)
&& document.cookie.indexOf("mobilgec") == -1)
{
document.location = "/mobil/haber.php?id=431130";
}
</script>
<script src="/jq.js" type="text/javascript"></script>
<link href="/ana.css" rel="stylesheet" type="text/css" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
<meta http-equiv="refresh" content="300" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"UyCZj1acFH0006", domain:"adabasini.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UyCZj1acFH0006" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35922385-1', 'auto');
  ga('create', 'UA-26359133-14', 'auto', 'clientTracker');
  ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-site-verification" content="JC9vubqRBfaFgVXH3bQizh5q3VnkUg3K7lDlhMj3kto" />
</head>
<body>

<div id="govde">


<div class="solreklam"></div>
<div class="sagreklam"></div>


<div id="ustmenu">
<ul>
<li><a href="/gunun-haberleri.html" target="_blank"><img src="/resim/gh.png" alt="Günün Haberleri" />Günün Haberleri</a></li>
<li><a href="/yazarlar.html" target="_blank"><img src="/resim/yazarlar.png" alt="Yazarlar" />Yazarlar</a></li>
<li><a href="/arsiv.html" target="_blank"><img src="/resim/arsiv.png" alt="Arşiv" />Arşiv</a></li>
<li><a href="/sitene-ekle.html" target="_blank"><img src="/resim/siteneekle.png" alt="Sitene Ekle" />Sitene Ekle</a></li>
<li><a href="/mobil/" target="_blank"><img src="/resim/mobil.png" alt="Mobil" />Mobil</a></li>
<li><a href="/gazete-mansetleri.html" target="_blank"><img src="/resim/gazeteler.png" alt="Gazete Manşetleri" />Gazeteler</a></li>
<li><a href="/hava-durumu.html" target="_blank"><img src="/resim/havadurumu.png" alt="Hava Durum" />Hava Durumu</a></li>
<li><a href="/yayin-akisi.html" target="_blank"><img src="/resim/yayinakisi.png" alt="Yayın Akışı" />Yayın Akışı</a></li>
<li><a href="/fikstur.html" target="_blank"><img src="/resim/fikstur.png" alt="Fikstür" />Fikstür</a></li>
<li><a href="/rss.html" target="_blank"><img src="/resim/rssust.png" alt="RSS Beslemeleri" />RSS</a></li>
<li><a href="/iletisim.html" style="border: 0;" target="_blank"><img src="/resim/iletisim.png" alt="İletişim" />İletişim</a></li>
</ul>
</div>

<div id="header">
<div class="logo"><a href="http://www.adabasini.com"><img src="/resim/logo.png" alt="" /></a></div>

<div class="ara">&nbsp;</div>

<div class="piyasalar">

<div id="piyasa">
<div id="piyasapencere">
<div class="slide">BIST 100<br /><i class="fa fa-caret-up yukari"></i> <strong>120.809</strong></div>
<div class="slide">EURO<br /><i class="fa fa-caret-up yukari"></i> <strong>4.684</strong></div>
<div class="slide">DOLAR<br /><i class="fa fa-caret-up yukari"></i> <strong>3.791</strong></div>
<div class="slide">ALTIN<br /><i class="fa fa-caret-up yukari"></i> <strong>163.6</strong></div>
</div>
<span class="bugun"><script type="text/javascript">document.write(showDate());</script></span>
</div>

</div>

<div class="ara">&nbsp;</div>
<div class="hava">

<div class="hd">
<div id="havad" class="havad">


<div id="sehirler">
<img src="/resim/havadurumu/32.gif" width="55" height="45" alt="Lefkoşa"/>
<b>Lefkoşa</b><span>[Şehir Seç]</span>
<u>14 &deg;</u>
</div>

<div id="liste">
<ul>
<li><a href="javascript:;" id="82">Lefkoşa</a></li><li><a href="javascript:;" id="83">İskele</a></li><li><a href="javascript:;" id="84">Girne</a></li><li><a href="javascript:;" id="85">Güzelyurt </a></li><li><a href="javascript:;" id="86">Mağusa</a></li></ul>
</div>
</div>
</div>

</div>

<div class="ara">&nbsp;</div>
<div class="reklam">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ada basını 468 x 60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5451227047414103"
     data-ad-slot="9163246079"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>

<div id="menu">

<!-- kategoriler menüsü başlangıç -->

<div class="kategoriler">
<ul>
<li><a href="http://www.adabasini.com" target="_blank"><i class="fa fa-home"></i>Ana Sayfa</a></li><li><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li><a href="/kategori/egitim-1.html" target="_blank">Eğitim</a></li><li><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li><a href="/kategori/gundem-1.html" target="_blank">Gündem</a></li><li><a href="/kategori/magazin-1.html" target="_blank">Magazin</a></li><li><a href="/kategori/saglik-1.html" target="_blank">Sağlık</a></li><li><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li><a href="/kategori/yurt-1.html" target="_blank">Yurt</a></li><li><a href="/kategori/spor-1.html" target="_blank">Spor</a></li><li><a href="/fotogaleri/" target="_blank"><i class="fa fa-camera"></i>Foto Galeri</a></li><li><a href="/videogaleri/" target="_blank"><i class="fa fa-play"></i>Web TV</a></li></ul>
</div>

<!-- kategoriler menüsü bitiş -->

<!-- alt kategoriler menüsü başlangıç -->

<div class="altkategoriler">
<ul>
<li style="background: none;"><a href="/kategori/teknoloji-1.html" target="_blank">Teknoloji</a></li><li><a href="/kategori/emlak-1.html" target="_blank">Emlak</a></li><li><a href="/kategori/kultur--sanat-1.html" target="_blank">Kültür & Sanat</a></li><li><a href="/kategori/mizah-1.html" target="_blank">Mizah</a></li><li><a href="/kategori/otomobil-1.html" target="_blank">Otomobil</a></li><li><a href="/kategori/astroloji-1.html" target="_blank">Astroloji</a></li><li><a href="/kategori/is-ilanlari-1.html" target="_blank">İş ilanları</a></li></ul>
</div>

<!-- alt kategoriler menüsü bitiş -->

<!-- arama kutusu ve sosyal medya başlangıç -->

<div class="sosyalmedya"><a href="https://www.facebook.com/adabasinikibris" target="_blank"><i class="fa fa-facebook fb"></i></a></div>
<div class="sosyalmedya"><a href="https://twitter.com/adabasini" target="_blank"><i class="fa fa-twitter tw"></i></a></div>
<div class="sosyalmedya"><a href="https://plus.google.com/share?url=http://www.adabasini.com" target="_blank"><i class="fa fa-google-plus gp"></i></a></div>
<div class="sosyalmedya"><a href="/rss.xml" target="_blank"><i class="fa fa-rss rss"></i></a></div>

<div class="yeniarama"><div class="search-box">
<form method="post" action="/arama.html">
<input type="text" size="15" class="search-field" name="kelime" id="kelime" value="sitede arama yap" onfocus="if(this.value == 'sitede arama yap') {this.value = '';}" onblur="if (this.value == '') {this.value = 'sitede arama yap';}"/>
<input type="submit"  value="" class="search-go" />
 
</form></div></div>

<!-- arama kutusu ve sosyal medya bitiş -->

</div>



<!-- üst manşet bitiş -->



<!-- sürmanşet başlangıç -->

<a href="#"><i class="fa fa-angle-left" id="prev"></i></a> 
<a href="#"><i class="fa fa-angle-right" id="next"></i></a> 
<div id="surmansetler">

<ul><li><a href="/haber/koalisyonda-bakanlik-teklifleri--431109.html" target="_blank"><img src="/resimler/1/koalisyonda-bakanlik-teklifleri--431109.jpg" alt="Koalisyonda bakanlık teklifleri " /></a><a href="/haber/koalisyonda-bakanlik-teklifleri--431109.html" target="_blank"><span>Koalisyonda bakanlık teklifleri </span></a></li><li><a href="/haber/buyuk-ikramiye-68035-numarali-bilete-isabet-etti-431108.html" target="_blank"><img src="/resimler/1/buyuk-ikramiye-68035-numarali-bilete-isabet-etti-431108.jpg" alt="Büyük ikramiye “68035” numaralı bilete isabet etti" /></a><a href="/haber/buyuk-ikramiye-68035-numarali-bilete-isabet-etti-431108.html" target="_blank"><span>Büyük ikramiye “68035” numaralı bilete isabet etti</span></a></li><li><a href="/haber/bu-yol-tehlike-saciyor-431107.html" target="_blank"><img src="/resimler/1/bu-yol-tehlike-saciyor-431107.jpg" alt="Bu yol tehlike saçıyor" /></a><a href="/haber/bu-yol-tehlike-saciyor-431107.html" target="_blank"><span>Bu yol tehlike saçıyor</span></a></li><li style="margin-right: 0px;"><a href="/haber/dp-genel-baskani-serdar-denktasin-kafasi-karisik--431106.html" target="_blank"><img src="/resimler/1/dp-genel-baskani-serdar-denktasin-kafasi-karisik--431106.jpg" alt="DP Genel Başkanı Serdar Denktaş’ın kafası karışık !" /></a><a href="/haber/dp-genel-baskani-serdar-denktasin-kafasi-karisik--431106.html" target="_blank"><span>DP Genel Başkanı Serdar Denktaş’ın kafası karışık !</span></a></li></ul><ul><li><a href="/haber/siber-guvenlik-uzmani-arda-topal-kredi-karti-olanlari-uyardi-431097.html" target="_blank"><img src="/resimler/1/siber-guvenlik-uzmani-arda-topal-kredi-karti-olanlari-uyardi-431097.jpg" alt="Siber Güvenlik Uzmanı Arda Topal kredi kartı olanları uyardı" /></a><a href="/haber/siber-guvenlik-uzmani-arda-topal-kredi-karti-olanlari-uyardi-431097.html" target="_blank"><span>Siber Güvenlik Uzmanı Arda Topal kredi kartı olanları uyardı</span></a></li><li><a href="/haber/cilesi-bitmeyen-yollar-431096.html" target="_blank"><img src="/resimler/1/cilesi-bitmeyen-yollar-431096.jpg" alt="Çilesi bitmeyen yollar" /></a><a href="/haber/cilesi-bitmeyen-yollar-431096.html" target="_blank"><span>Çilesi bitmeyen yollar</span></a></li><li><a href="/haber/turk-filimlerini-aratmadi-431095.html" target="_blank"><img src="/resimler/1/turk-filimlerini-aratmadi-431095.jpg" alt="Türk filimlerini aratmadı" /></a><a href="/haber/turk-filimlerini-aratmadi-431095.html" target="_blank"><span>Türk filimlerini aratmadı</span></a></li><li style="margin-right: 0px;"><a href="/haber/urhan-kumru-e-75-yasamini-yitirdi-431094.html" target="_blank"><img src="/resimler/1/urhan-kumru-e-75-yasamini-yitirdi-431094.jpg" alt="urhan Kumru (E-75) yaşamını yitirdi" /></a><a href="/haber/urhan-kumru-e-75-yasamini-yitirdi-431094.html" target="_blank"><span>urhan Kumru (E-75) yaşamını yitirdi</span></a></li></ul></div>

<!-- sürmanşet bitiş -->



<div class="sitesol">

<div id="haber">

<h3><a href="http://www.adabasini.com">Ana Sayfa</a> <i class="fa fa-angle-right"></i> <a href="/kategori/dunya-1.html">Dünya</a> <i class="fa fa-angle-right"></i> <a href="/haber/11-yil-chelsea-formasini-giydi-431130.html">11 YIL CHELSEA FORMASINI GİYDİ</a></h3>
<h1 itemprop="name headline">11 YIL CHELSEA FORMASINI GİYDİ</h1>
<h2 itemprop="description">Orta sahada 8 numara sıkıntısı yaşayan Fenerbahçe, Nijeryalı yıldız Obi Mikel’i bedavaya kadrosuna katıyor…</h2>
<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.adabasini.com/haber/11-yil-chelsea-formasini-giydi-431130.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><u>Paylaş</u></a></li>
<li class="twitter"><a href="http://twitter.com/share?text=11+YIL+CHELSEA+FORMASINI+GİYDİ&url=http://www.adabasini.com/haber/11-yil-chelsea-formasini-giydi-431130.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><u>Tweetle</u></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.adabasini.com/haber/11-yil-chelsea-formasini-giydi-431130.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><u>Paylaş</u></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><u>Yorum yap</u></a></li>
<li class="yazdir"><a href="/haber/yazdir/431130.html" target="_blank"><i class="fa fa-print"></i><u>Yazdır</u></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>

<div id="tarih"><strong>Giriş Tarihi:</strong> 29 Ocak 2018 Pazartesi 19:23 </div>

<img src="/resimler/2/11-yil-chelsea-formasini-giydi-431130.jpg" alt="11 YIL CHELSEA FORMASINI GİYDİ" width="621" height="350" />


<div class="haber" itemprop="articleBody">

<p style="color: #333333; font-size: 15px; font-family: Raleway, sans-serif;"><strong>Orta sahada 8 numara sıkıntısı yaşayan Fenerbahçe, Nijeryalı yıldız Obi Mikel’i bedavaya kadrosuna katıyor…</strong></p>
<p style="color: #333333; font-size: 15px; font-family: Raleway, sans-serif;">Galatasaray ile birlikte ara transferde hamle yapmayan iki kulüpten biri olan Fenerbahçe’de sürpriz bir gelişme yaşandı. Kontenjan sıkıntısı nedeniyle adeta eli kolu bağlanan Sarı-Lacivertliler, John Obi Mikel’i gündemine aldı.</p>
<p style="color: #333333; font-size: 15px; font-family: Raleway, sans-serif;">Yaklaşık 1 yıl önce Chelsea’den ayrılarak Çin kulübü TJ Teda’ya transfer olan Nijeryalı orta alan oyuncusunun menajeriyle masaya oturuldu. Mikel’in TJ Teda ile sözleşmesini feshetmeye hazırlandığı ifade edildi. Bu durumda yıldız oyuncu bonservis bedeli olmadan transfer edilecek.</p>
<p style="color: #333333; font-size: 15px; font-family: Raleway, sans-serif;"><strong>JOSEF-TOPAL’A BİR ŞEY OLURSA…</strong></p>
<p style="color: #333333; font-size: 15px; font-family: Raleway, sans-serif;">Aykut Kocaman da Ozan Tufan’ın kadro dışı kalması sonrası orta alanda oyuncu sıkıntısı yaşanması nedeniyle Mikel’in transferine sıcak bakıyor. Kocaman’ın “Josef veya Topal’a birşey olursa sıkıntı yaşarız” dediği öğrenildi.</p>
<p style="color: #333333; font-size: 15px; font-family: Raleway, sans-serif;">Eğer 30 yaşındaki futbolcunun maaşı konusunda anlaşma sağlanır ve kontenjan sorunu çözülürse transfer gerçekleşecek.</p>
<p style="color: #333333; font-size: 15px; font-family: Raleway, sans-serif;"><strong>11 YIL CHELSEA FORMASINI GİYDİ</strong></p>
<p style="color: #333333; font-size: 15px; font-family: Raleway, sans-serif;">2006 yılında Norveç’in FK Lyn takımından Chelsea’ye transfer olan John Obi Mikel kariyerinin büyük bir bölümünü Premier Lig’de geçirdi.</p>
<p style="color: #333333; font-size: 15px; font-family: Raleway, sans-serif;">Çin’deki akıma ayak uyduran ve Uzak Doğu’nun yolunu tutan yıldız futbolcu, 6 ve 8 numara oynayabiliyor. Mikel, TJ Teda formasıyla Çin’de 13 maça çıkarken, 1 gol ve 1 asistlik performans sergiledi.</p></div>




<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.adabasini.com/haber/11-yil-chelsea-formasini-giydi-431130.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><u>Paylaş</u></a></li>
<li class="twitter"><a href="http://twitter.com/share?text=11+YIL+CHELSEA+FORMASINI+GİYDİ&url=http://www.adabasini.com/haber/11-yil-chelsea-formasini-giydi-431130.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><u>Tweetle</u></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.adabasini.com/haber/11-yil-chelsea-formasini-giydi-431130.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><u>Paylaş</u></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><u>Yorum yap</u></a></li>
<li class="yazdir"><a href="/haber/yazdir/431130.html" target="_blank"><i class="fa fa-print"></i><u>Yazdır</u></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>

</div>

<div id="yorumyap">
<span>YORUMLAR</span>
<form id="form1">
<input id="yorumisim" name="yorumisim" placeholder="Adınızı Girin" maxlength="50" />
<textarea id="yorummetin" name="yorummetin" maxlength="500" /></textarea>
<div id="kalan"></div>
</form>
<input type="submit" value="Gönder" name="gonder" id="gonder" class="button" onclick="kontrol()" />
</div>
<div id="yorumsonuc">Henüz kimse yorum yapmamış, ilk yorum yapan siz olun.</div>


<div class="diger">Bu Kategorideki Diğer Haberler</div>

<div class="digerhaberler">
<ul>
<li><a href="/haber/antalyaspor-kafilesini-tasiyan-otobuse-tasli-saldiri-431135.html"><img src="/resimler/2/antalyaspor-kafilesini-tasiyan-otobuse-tasli-saldiri-431135.jpg" alt="Antalyaspor kafilesini taşıyan otobüse taşlı saldırı" /><span class="haberbaslik">Antalyaspor kafilesini taşıyan otobüse taşlı saldırı</span><span class="haberozet">Antalyaspor Kulübünden yapılan yazılı açıklamada, deplasmanda oynanan Teleset Mobilya Akhisarspor maçının ardından takımı Antalya’ya getiren...</span></a></li><li><a href="/haber/trabzon-fener-macinda-taraftarlarin-uzerinden-neler-cikti--431134.html"><img src="/resimler/2/trabzon-fener-macinda-taraftarlarin-uzerinden-neler-cikti--431134.jpg" alt="Trabzon fener maçında taraftarların üzerinden neler çıktı !" /><span class="haberbaslik">Trabzon fener maçında taraftarların üzerinden neler çıktı !</span><span class="haberozet">Trabzonspor – Fenerbahçe maçı öncesi güvenlik güçlerinin stadyuma gelen taraftarların üzerinde yaptığı aramada kesici aletleri rastlandı....</span></a></li><li><a href="/haber/ndiaye-icin-stoke-city-ile-prensip-anlasmasina-vardi-431133.html"><img src="/resimler/2/ndiaye-icin-stoke-city-ile-prensip-anlasmasina-vardi-431133.jpg" alt="Ndiaye için Stoke City ile prensip anlaşmasına vardı" /><span class="haberbaslik">Ndiaye için Stoke City ile prensip anlaşmasına vardı</span><span class="haberozet">Sezon başında Osmanlıspor’dan 7.5 milyon Euro’ya alınan Ndiaye, 16 milyon euro garanti + bonuslar + oyuncunun kalan alacaklarından vazgeçmes...</span></a></li><li><a href="/haber/fatih-terim-kimi-istiyor--431132.html"><img src="/resimler/2/fatih-terim-kimi-istiyor--431132.jpg" alt="Fatih terim kimi istiyor !" /><span class="haberbaslik">Fatih terim kimi istiyor !</span><span class="haberozet">Teknik direktör Fatih Terim’in hücum bölgesi için kafasındaki ilk aday Deniz Türüç oldu ancak engel var....</span></a></li><li><a href="/haber/besiktasi-zirve-yarisinda-tutan-anderson-talisca-sezon-ortasinda-bir-yere-gonderilmeyecek-431131.html"><img src="/resimler/2/besiktasi-zirve-yarisinda-tutan-anderson-talisca-sezon-ortasinda-bir-yere-gonderilmeyecek-431131.jpg" alt="Beşiktaş’ı zirve yarışında tutan Anderson Talisca sezon ortasında bir yere gönderilmeyecek" /><span class="haberbaslik">Beşiktaş’ı zirve yarışında tutan Anderson Talisca sezon ortasında bir yere gönderilmeyecek</span><span class="haberozet">Beşiktaş, Talisca’yı sezon sonuna kadar tutma kararı aldı. Sambacı’nın olası bir transferinden gelecek paranın şampiyonluğun yerini tutamaya...</span></a></li><li><a href="/haber/11-yil-chelsea-formasini-giydi-431130.html"><img src="/resimler/2/11-yil-chelsea-formasini-giydi-431130.jpg" alt="11 YIL CHELSEA FORMASINI GİYDİ" /><span class="haberbaslik">11 YIL CHELSEA FORMASINI GİYDİ</span><span class="haberozet">Orta sahada 8 numara sıkıntısı yaşayan Fenerbahçe, Nijeryalı yıldız Obi Mikel’i bedavaya kadrosuna katıyor…...</span></a></li><li><a href="/haber/kibrisli-turkler-ankaraya-karsi-yurudu-431129.html"><img src="/resimler/2/kibrisli-turkler-ankaraya-karsi-yurudu-431129.jpg" alt="Kıbrıslı Türkler Ankara’ya Karşı Yürüdü" /><span class="haberbaslik">Kıbrıslı Türkler Ankara’ya Karşı Yürüdü</span><span class="haberozet">Genel Kurul toplantısına Cumhurbaşkanı Mustafa Akıncı’nın yanı sıra, Başbakan Yardımcısı ve Maliye Bakanı Serdar Denktaş, Cumhuriyetçi Türk ...</span></a></li><li><a href="/haber/yarin-o-bolgede-elektrik-kesintisi-var--431128.html"><img src="/resimler/2/yarin-o-bolgede-elektrik-kesintisi-var--431128.jpg" alt="Yarın o bölgede elektrik kesintisi var !" /><span class="haberbaslik">Yarın o bölgede elektrik kesintisi var !</span><span class="haberozet">Orta gerilim elektrik şebekesinde yapılacak proje çalışması nedeniyle yarın, Güzelyurt-Kumköy yolu, Diren Tarım Bölgesi ve bölgedeki su moto...</span></a></li><li><a href="/haber/koalisyon-gene-geri-tepti-431127.html"><img src="/resimler/2/koalisyon-gene-geri-tepti-431127.jpg" alt="Koalisyon gene geri tepti" /><span class="haberbaslik">Koalisyon gene geri tepti</span><span class="haberozet">TDP Parti Meclis Toplantısı Ertelendi 29 Ocak 2018 Pazartesi 17:23 TDP Parti meclisinde bu akşam gerçekleşmesi gereken toplantı ertelendi....</span></a></li></ul>
</div>


</div>

<div class="sitesag">




<div class="reklamalania"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fadabasinikibris&tabs&width=336&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="336" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<!-- çok okunanlar bölümü başlama -->

<div id="yanhaberler">
<div class="baslik"><i class="fa fa-rocket"></i> EN ÇOK OKUNANLAR</div>
<ul>

<li><a href="/haber/ulkuculer-afrika-gazetesine-tepki-gosterdiler-430935.html"><img src="/resimler/2/ulkuculer-afrika-gazetesine-tepki-gosterdiler-430935.jpg" alt="Ülkücüler afrika gazetesine tepki gösterdiler" /><span>1</span>Ülkücüler afrika gazetesine tepki gösterdiler</a></li><li><a href="/haber/ulkuculer-ve-karsi-gorusler-karsi-karsiya-geldiler--430932.html"><img src="/resimler/2/ulkuculer-ve-karsi-gorusler-karsi-karsiya-geldiler--430932.jpg" alt="Ülkücüler ve karşı görüşler karşı karşıya geldiler !" /><span>2</span>Ülkücüler ve karşı görüşler karşı karşıya geldiler !</a></li><li><a href="/haber/manisa-demircide-esnaf-sanatkarlar-kredi-ve-kefalet-kooperatifi-toplantisi-yapildi--430969.html"><img src="/resimler/2/manisa-demircide-esnaf-sanatkarlar-kredi-ve-kefalet-kooperatifi-toplantisi-yapildi--430969.jpg" alt="Manisa demirci'de esnaf sanatkarlar kredi ve kefalet kooperatifi toplantısı yapıldı !" /><span>3</span>Manisa demirci'de esnaf sanatkarlar kredi ve kefalet kooperatifi toplantısı yapıldı !</a></li><li><a href="/haber/refah-gold-autizm-cocuk-kresinde-super-klip-431077.html"><img src="/resimler/2/refah-gold-autizm-cocuk-kresinde-super-klip-431077.jpg" alt="Refah Gold Autizm” çocuk kreşinde süper klip" /><span>4</span>Refah Gold Autizm” çocuk kreşinde süper klip</a></li><li><a href="/haber/baskan-taydas-afrin-aciklamasi-430968.html"><img src="/resimler/2/baskan-taydas-afrin-aciklamasi-430968.jpg" alt="Başkan Taydaş afrin açıklaması" /><span>5</span>Başkan Taydaş afrin açıklaması</a></li>
</ul>
</div>

<!-- çok okunanlar bölümü bitiş -->


</div>


<div id="altkutu">
<a class="kapat"></a>
<span>Bu habere de bakabilirisiniz</span>
<a href="/haber/antalyaspor-kafilesini-tasiyan-otobuse-tasli-saldiri-431135.html"><img src="/resimler/2/antalyaspor-kafilesini-tasiyan-otobuse-tasli-saldiri-431135.jpg" alt="" /><p>Antalyaspor kafilesini taşıyan otobüse taşlı saldırı</p></a>
</div>



<div id="altyeni">
<div>
<span>Kurumsal</span>
<br /><br />
<ul>
<li><a href="/sayfa/hakkimizda-1.html" target="_blank">Hakkımızda</a></li>
<li><a href="/sayfa/kunye-2.html" target="_blank">Künye</a></li>
<li><a href="/iletisim.html" target="_blank">İletişim</a></li>
<li><a href="/sitene-ekle.html" target="_blank">Sitene Ekle</a></li>
<li><a href="/rss.xml" target="_blank">RSS</a></li>
<li>&nbsp;</li>
<li><a href="https://www.facebook.com/adabasinikibris" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/adabasini" target="_blank"><i class="fa fa-twitter"></i></a><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li>&nbsp;</li>
<li>© 2015 - 2016 Ada Basını</li></ul>
</div>

<div>
<span>İçerik</span>
<br /><br />
<ul><li class="yd"><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li class="yd"><a href="/kategori/teknoloji-1.html" target="_blank">Teknoloji</a></li><li class="yd"><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li class="yd"><a href="/kategori/kultur--sanat-1.html" target="_blank">Kültür & Sanat</a></li><li class="yd"><a href="/kategori/saglik-1.html" target="_blank">Sağlık</a></li><li class="yd"><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li class="yd"><a href="/kategori/yurt-1.html" target="_blank">Yurt</a></li><li class="yd"><a href="/kategori/spor-1.html" target="_blank">Spor</a></li></ul>
</div>

<div>
<span>Gündem</span>
<br /><br />
<ul><li><a href="/etiket/Elektrik+zammı.html">Elektrik zammı</a></li><li><a href="/etiket/KKTC.html">KKTC</a></li><li><a href="/etiket/LTB.html">LTB</a></li><li><a href="/etiket/Kıbrıs.html">Kıbrıs</a></li><li><a href="/etiket/Kıbrıs+Sorunu.html">Kıbrıs Sorunu</a></li><li><a href="/etiket/TELSİM.html">TELSİM</a></li><li><a href="/etiket/Hasan+Sertoğlu.html">Hasan Sertoğlu</a></li><li><a href="/etiket/KKTCELL.html">KKTCELL</a></li></ul>
</div>

<div>
<span>Siyaset</span>
<br /><br />
<ul>
<li><a href="/etiket/Serdar+Denktaş.html">Serdar Denktaş</a></li><li><a href="/etiket/Mustafa+Akıncı.html">Mustafa Akıncı</a></li><li><a href="/etiket/Espen+Barth+Eide.html">Espen Barth Eide</a></li><li><a href="/etiket/Kudret+Özersay.html">Kudret Özersay</a></li><li><a href="/etiket/Hüseyin+Özgürgün.html">Hüseyin Özgürgün</a></li><li><a href="/etiket/Özdil+Nami.html">Özdil Nami</a></li><li><a href="/etiket/CTP.html">CTP</a></li><li><a href="/etiket/UBP.html">UBP</a></li></ul>
</div>

<div>
<span>Teknoloji</span>
<br /><br />
<ul>
<li><a href="/etiket/Facebook.html">Facebook</a></li><li><a href="/etiket/Twitter.html">Twitter</a></li><li><a href="/etiket/iPhone.html">iPhone</a></li><li><a href="/etiket/PS+4.html">PS 4</a></li><li><a href="/etiket/iPad.html">iPad</a></li><li><a href="/etiket/Android.html">Android</a></li><li><a href="/etiket/Apple.html">Apple</a></li><li><a href="/etiket/Microsoft.html">Microsoft</a></li></ul>
</div>
</div>
<div id="ust">
<img src="/resim/ust.png" alt="Yukarı Çık" />
</div>

</div>
	
<script type="text/javascript">
$(function(){
ind.init({
'lang':'tr',
'root':'',
'name':'home'
});
});
$('#kalan').text('500 karakter kaldı');
$('#gonder').attr('disabled','disabled');
$('#yorummetin').keyup(function () {
var min = 10;
var max = 500;
var len = $(this).val().length;
if (len <= min) {
$('#gonder').attr('disabled','disabled');
$("#yorumyap .button").css("background-color","#ccc");
} else {
$('#gonder').removeAttr('disabled');
$("#yorumyap .button").css("background-color","#7ab143");
}

if (len >= max) {
$('#kalan').text('Karakter limitini aştınız');
$('#gonder').attr('disabled','disabled');
$(this).val($(this).val().substring(0, 500));
} else {
var char = max - len;
$('#kalan').text(char + ' karakter kaldı');
}
});
</script>

</body>
</html>