<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.adabasini.com" target="_blank"/>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Can dündar meral akşener açıklaması</title>
<meta name="description" content="Cezaevinden çıktıktan sonra kaçıp Almanya'ya sığınan Can Dündar, Meral Akşener'in CHP ile ittifak açıklamasını beğendi." />
<meta name="keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<meta name="news_keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<link rel="canonical" href="http://www.adabasini.com/haber/can-dundar-meral-aksener-aciklamasi-430268.html" />
<meta property="og:site_name" content="Ada Basını Gazetesi | Kıbrıs Haber" />
<meta property="og:url" content="http://www.adabasini.com/haber/can-dundar-meral-aksener-aciklamasi-430268.html" />
<meta property="og:title" content="Can dündar meral akşener açıklaması" />
<meta property="og:description" content="Cezaevinden çıktıktan sonra kaçıp Almanya'ya sığınan Can Dündar, Meral Akşener'in CHP ile ittifak açıklamasını beğendi." />
<meta property="og:image" content="http://www.adabasini.com/resimler/2/can-dundar-meral-aksener-aciklamasi-430268.jpg" />
<meta property="og:type" content="article" />
<meta itemprop="articleSection" content="Dünya" />
<meta itemprop="datePublished" content="2017-12-28T19:26:08+02:00" />
<meta itemprop="dateModified" content="+02:00" />
<meta itemprop="thumbnailUrl" content="http://www.adabasini.com/resimler/2/can-dundar-meral-aksener-aciklamasi-430268.jpg" />
<meta itemprop="image" content="http://www.adabasini.com/resimler/2/can-dundar-meral-aksener-aciklamasi-430268.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<meta itemprop="genre" content="news" />
<meta itemprop="author" content="Ada Basını" />
<meta itemprop="publisher" content="Ada Basını">
<script type="text/javascript">
if (document.location.search.indexOf("mobilgec") >= 0) {
document.cookie = "mobilgec=1";
}
else if ((document.location.hostname.match(/\.mobi$/) || screen.width < 699)
&& document.cookie.indexOf("mobilgec") == -1)
{
document.location = "/mobil/haber.php?id=430268";
}
</script>
<script src="/jq.js" type="text/javascript"></script>
<link href="/ana.css" rel="stylesheet" type="text/css" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
<meta http-equiv="refresh" content="300" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"UyCZj1acFH0006", domain:"adabasini.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UyCZj1acFH0006" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35922385-1', 'auto');
  ga('create', 'UA-26359133-14', 'auto', 'clientTracker');
  ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-site-verification" content="JC9vubqRBfaFgVXH3bQizh5q3VnkUg3K7lDlhMj3kto" />
</head>
<body>

<div id="govde">


<div class="solreklam"></div>
<div class="sagreklam"></div>


<div id="ustmenu">
<ul>
<li><a href="/gunun-haberleri.html" target="_blank"><img src="/resim/gh.png" alt="Günün Haberleri" />Günün Haberleri</a></li>
<li><a href="/yazarlar.html" target="_blank"><img src="/resim/yazarlar.png" alt="Yazarlar" />Yazarlar</a></li>
<li><a href="/arsiv.html" target="_blank"><img src="/resim/arsiv.png" alt="Arşiv" />Arşiv</a></li>
<li><a href="/sitene-ekle.html" target="_blank"><img src="/resim/siteneekle.png" alt="Sitene Ekle" />Sitene Ekle</a></li>
<li><a href="/mobil/" target="_blank"><img src="/resim/mobil.png" alt="Mobil" />Mobil</a></li>
<li><a href="/gazete-mansetleri.html" target="_blank"><img src="/resim/gazeteler.png" alt="Gazete Manşetleri" />Gazeteler</a></li>
<li><a href="/hava-durumu.html" target="_blank"><img src="/resim/havadurumu.png" alt="Hava Durum" />Hava Durumu</a></li>
<li><a href="/yayin-akisi.html" target="_blank"><img src="/resim/yayinakisi.png" alt="Yayın Akışı" />Yayın Akışı</a></li>
<li><a href="/fikstur.html" target="_blank"><img src="/resim/fikstur.png" alt="Fikstür" />Fikstür</a></li>
<li><a href="/rss.html" target="_blank"><img src="/resim/rssust.png" alt="RSS Beslemeleri" />RSS</a></li>
<li><a href="/iletisim.html" style="border: 0;" target="_blank"><img src="/resim/iletisim.png" alt="İletişim" />İletişim</a></li>
</ul>
</div>

<div id="header">
<div class="logo"><a href="http://www.adabasini.com"><img src="/resim/logo.png" alt="" /></a></div>

<div class="ara">&nbsp;</div>

<div class="piyasalar">

<div id="piyasa">
<div id="piyasapencere">
<div class="slide">BIST 100<br /><i class="fa fa-caret-up yukari"></i> <strong>114.370</strong></div>
<div class="slide">EURO<br /><i class="fa fa-caret-down asagi"></i> <strong>4.525</strong></div>
<div class="slide">DOLAR<br /><i class="fa fa-caret-down asagi"></i> <strong>3.790</strong></div>
<div class="slide">ALTIN<br /><i class="fa fa-caret-down asagi"></i> <strong>158.4</strong></div>
</div>
<span class="bugun"><script type="text/javascript">document.write(showDate());</script></span>
</div>

</div>

<div class="ara">&nbsp;</div>
<div class="hava">

<div class="hd">
<div id="havad" class="havad">


<div id="sehirler">
<img src="/resim/havadurumu/30.gif" width="55" height="45" alt="Lefkoşa"/>
<b>Lefkoşa</b><span>[Şehir Seç]</span>
<u>17 &deg;</u>
</div>

<div id="liste">
<ul>
<li><a href="javascript:;" id="82">Lefkoşa</a></li><li><a href="javascript:;" id="83">İskele</a></li><li><a href="javascript:;" id="84">Girne</a></li><li><a href="javascript:;" id="85">Güzelyurt </a></li><li><a href="javascript:;" id="86">Mağusa</a></li></ul>
</div>
</div>
</div>

</div>

<div class="ara">&nbsp;</div>
<div class="reklam">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ada basını 468 x 60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5451227047414103"
     data-ad-slot="9163246079"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>

<div id="menu">

<!-- kategoriler menüsü başlangıç -->

<div class="kategoriler">
<ul>
<li><a href="http://www.adabasini.com" target="_blank"><i class="fa fa-home"></i>Ana Sayfa</a></li><li><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li><a href="/kategori/egitim-1.html" target="_blank">Eğitim</a></li><li><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li><a href="/kategori/gundem-1.html" target="_blank">Gündem</a></li><li><a href="/kategori/magazin-1.html" target="_blank">Magazin</a></li><li><a href="/kategori/saglik-1.html" target="_blank">Sağlık</a></li><li><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li><a href="/kategori/yurt-1.html" target="_blank">Yurt</a></li><li><a href="/kategori/spor-1.html" target="_blank">Spor</a></li><li><a href="/fotogaleri/" target="_blank"><i class="fa fa-camera"></i>Foto Galeri</a></li><li><a href="/videogaleri/" target="_blank"><i class="fa fa-play"></i>Web TV</a></li></ul>
</div>

<!-- kategoriler menüsü bitiş -->

<!-- alt kategoriler menüsü başlangıç -->

<div class="altkategoriler">
<ul>
<li style="background: none;"><a href="/kategori/teknoloji-1.html" target="_blank">Teknoloji</a></li><li><a href="/kategori/emlak-1.html" target="_blank">Emlak</a></li><li><a href="/kategori/kultur--sanat-1.html" target="_blank">Kültür & Sanat</a></li><li><a href="/kategori/mizah-1.html" target="_blank">Mizah</a></li><li><a href="/kategori/otomobil-1.html" target="_blank">Otomobil</a></li><li><a href="/kategori/astroloji-1.html" target="_blank">Astroloji</a></li><li><a href="/kategori/is-ilanlari-1.html" target="_blank">İş ilanları</a></li></ul>
</div>

<!-- alt kategoriler menüsü bitiş -->

<!-- arama kutusu ve sosyal medya başlangıç -->

<div class="sosyalmedya"><a href="https://www.facebook.com/adabasinikibris" target="_blank"><i class="fa fa-facebook fb"></i></a></div>
<div class="sosyalmedya"><a href="https://twitter.com/adabasini" target="_blank"><i class="fa fa-twitter tw"></i></a></div>
<div class="sosyalmedya"><a href="https://plus.google.com/share?url=http://www.adabasini.com" target="_blank"><i class="fa fa-google-plus gp"></i></a></div>
<div class="sosyalmedya"><a href="/rss.xml" target="_blank"><i class="fa fa-rss rss"></i></a></div>

<div class="yeniarama"><div class="search-box">
<form method="post" action="/arama.html">
<input type="text" size="15" class="search-field" name="kelime" id="kelime" value="sitede arama yap" onfocus="if(this.value == 'sitede arama yap') {this.value = '';}" onblur="if (this.value == '') {this.value = 'sitede arama yap';}"/>
<input type="submit"  value="" class="search-go" />
 
</form></div></div>

<!-- arama kutusu ve sosyal medya bitiş -->

</div>



<!-- üst manşet bitiş -->



<!-- sürmanşet başlangıç -->

<a href="#"><i class="fa fa-angle-left" id="prev"></i></a> 
<a href="#"><i class="fa fa-angle-right" id="next"></i></a> 
<div id="surmansetler">

<ul><li><a href="/haber/kahve-bahane-dokunulmazlik-sahane-430239.html" target="_blank"><img src="/resimler/1/kahve-bahane-dokunulmazlik-sahane-430239.jpg" alt="Kahve bahane dokunulmazlık şahane" /></a><a href="/haber/kahve-bahane-dokunulmazlik-sahane-430239.html" target="_blank"><span>Kahve bahane dokunulmazlık şahane</span></a></li><li><a href="/haber/500-tl-taksitle-ev-almak-mumkundur-430238.html" target="_blank"><img src="/resimler/1/500-tl-taksitle-ev-almak-mumkundur-430238.jpg" alt="500 tl taksitle ev almak mümkündür" /></a><a href="/haber/500-tl-taksitle-ev-almak-mumkundur-430238.html" target="_blank"><span>500 tl taksitle ev almak mümkündür</span></a></li><li><a href="/haber/laptada-yarim-kilo-esrar-ve-yaklasik-80-gram-bonzai-ele-gecirildi--430237.html" target="_blank"><img src="/resimler/1/laptada-yarim-kilo-esrar-ve-yaklasik-80-gram-bonzai-ele-gecirildi--430237.jpg" alt="Lapta’da yarım kilo esrar ve yaklaşık 80 gram bonzai ele geçirildi " /></a><a href="/haber/laptada-yarim-kilo-esrar-ve-yaklasik-80-gram-bonzai-ele-gecirildi--430237.html" target="_blank"><span>Lapta’da yarım kilo esrar ve yaklaşık 80 gram bonzai ele geçirildi </span></a></li><li style="margin-right: 0px;"><a href="/haber/elektrik-trafosu-yandi-430236.html" target="_blank"><img src="/resimler/1/elektrik-trafosu-yandi-430236.jpg" alt="Elektrik trafosu yandı" /></a><a href="/haber/elektrik-trafosu-yandi-430236.html" target="_blank"><span>Elektrik trafosu yandı</span></a></li></ul><ul><li><a href="/haber/tahsin-ertugruloglundan-secim-aciklamasi-430208.html" target="_blank"><img src="/resimler/1/tahsin-ertugruloglundan-secim-aciklamasi-430208.jpg" alt="Tahsin Ertuğruloğlu'ndan seçim açıklaması" /></a><a href="/haber/tahsin-ertugruloglundan-secim-aciklamasi-430208.html" target="_blank"><span>Tahsin Ertuğruloğlu'ndan seçim açıklaması</span></a></li><li><a href="/haber/yaban-avi-basliyor-430207.html" target="_blank"><img src="/resimler/1/yaban-avi-basliyor-430207.jpg" alt="Yaban avı başlıyor" /></a><a href="/haber/yaban-avi-basliyor-430207.html" target="_blank"><span>Yaban avı başlıyor</span></a></li><li><a href="/haber/meral-akinci-gonyeli-fazil-plumer-anaokulu-ogrencilerini-ziyaret-etti-430206.html" target="_blank"><img src="/resimler/1/meral-akinci-gonyeli-fazil-plumer-anaokulu-ogrencilerini-ziyaret-etti-430206.jpg" alt="Meral akıncı gönyeli fazıl plümer anaokulu öğrencilerini ziyaret etti" /></a><a href="/haber/meral-akinci-gonyeli-fazil-plumer-anaokulu-ogrencilerini-ziyaret-etti-430206.html" target="_blank"><span>Meral akıncı gönyeli fazıl plümer anaokulu öğrencilerini ziyaret etti</span></a></li><li style="margin-right: 0px;"><a href="/haber/byuk-siir-ve-oyku-yarismasi-basliyor-430205.html" target="_blank"><img src="/resimler/1/byuk-siir-ve-oyku-yarismasi-basliyor-430205.jpg" alt="Byük şiir ve öykü yarışması başlıyor" /></a><a href="/haber/byuk-siir-ve-oyku-yarismasi-basliyor-430205.html" target="_blank"><span>Byük şiir ve öykü yarışması başlıyor</span></a></li></ul></div>

<!-- sürmanşet bitiş -->



<div class="sitesol">

<div id="haber">

<h3><a href="http://www.adabasini.com">Ana Sayfa</a> <i class="fa fa-angle-right"></i> <a href="/kategori/dunya-1.html">Dünya</a> <i class="fa fa-angle-right"></i> <a href="/haber/can-dundar-meral-aksener-aciklamasi-430268.html">Can dündar meral akşener açıklaması</a></h3>
<h1 itemprop="name headline">Can dündar meral akşener açıklaması</h1>
<h2 itemprop="description">Cezaevinden çıktıktan sonra kaçıp Almanya'ya sığınan Can Dündar, Meral Akşener'in CHP ile ittifak açıklamasını beğendi.</h2>
<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.adabasini.com/haber/can-dundar-meral-aksener-aciklamasi-430268.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><u>Paylaş</u></a></li>
<li class="twitter"><a href="http://twitter.com/share?text=Can+dündar+meral+akşener+açıklaması&url=http://www.adabasini.com/haber/can-dundar-meral-aksener-aciklamasi-430268.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><u>Tweetle</u></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.adabasini.com/haber/can-dundar-meral-aksener-aciklamasi-430268.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><u>Paylaş</u></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><u>Yorum yap</u></a></li>
<li class="yazdir"><a href="/haber/yazdir/430268.html" target="_blank"><i class="fa fa-print"></i><u>Yazdır</u></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>

<div id="tarih"><strong>Giriş Tarihi:</strong> 28 Aralık 2017 Perşembe 19:26 </div>

<img src="/resimler/2/can-dundar-meral-aksener-aciklamasi-430268.jpg" alt="Can dündar meral akşener açıklaması" width="621" height="350" />


<div class="haber" itemprop="articleBody">



Can Dündar, Meral Akşener'in açıklamasını beğendi
<p class="description" style="color: #484141; font-size: 20px; font-family: PFDinTextCompProRegular;">Cezaevinden çıktıktan sonra kaçıp Almanya'ya sığınan Can Dündar, Meral Akşener'in CHP ile ittifak açıklamasını beğendi.</p>
 




<p class="article" style="font-size: inherit; font-family: inherit;">FETÖ firarisi <a style="color: #d70f35; font-size: inherit; font-family: inherit;" title="Can Dündar Haberleri,Videoları, Fotoları" href="http://beyazgazete.com/sayfa/can-dundar-252.html">Can Dündar</a>,  İYİ Parti Genel Başkanı <a style="color: #d70f35; font-size: inherit; font-family: inherit;" title="Meral Akşener Haberleri,Videoları, Fotoları" href="http://beyazgazete.com/sayfa/meral-aksener-20825.html">Meral Akşener</a>'in 'CHP'nin adayını ikinci tura kaldığı zaman destekleyebiliriz' açıklamasını beğendi.<br /><br />Dündar, Akşener'in açıklamasını hemen <strong>twitter</strong>hesabından paylaştı.<br /><br /><img style="font-size: inherit; font-family: inherit;" src="http://images.beyazgazete.com/haber/2017/12/28/4252365.PNG" alt="" width="600" height="326" /> <br /><br /></p>

</div>




<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.adabasini.com/haber/can-dundar-meral-aksener-aciklamasi-430268.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><u>Paylaş</u></a></li>
<li class="twitter"><a href="http://twitter.com/share?text=Can+dündar+meral+akşener+açıklaması&url=http://www.adabasini.com/haber/can-dundar-meral-aksener-aciklamasi-430268.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><u>Tweetle</u></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.adabasini.com/haber/can-dundar-meral-aksener-aciklamasi-430268.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><u>Paylaş</u></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><u>Yorum yap</u></a></li>
<li class="yazdir"><a href="/haber/yazdir/430268.html" target="_blank"><i class="fa fa-print"></i><u>Yazdır</u></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>

</div>

<div id="yorumyap">
<span>YORUMLAR</span>
<form id="form1">
<input id="yorumisim" name="yorumisim" placeholder="Adınızı Girin" maxlength="50" />
<textarea id="yorummetin" name="yorummetin" maxlength="500" /></textarea>
<div id="kalan"></div>
</form>
<input type="submit" value="Gönder" name="gonder" id="gonder" class="button" onclick="kontrol()" />
</div>
<div id="yorumsonuc">Henüz kimse yorum yapmamış, ilk yorum yapan siz olun.</div>


<div class="diger">Bu Kategorideki Diğer Haberler</div>

<div class="digerhaberler">
<ul>
<li><a href="/haber/ebru-polat-spordan-ciktim-aciktim-ve-simit-aldim-430269.html"><img src="/resimler/2/ebru-polat-spordan-ciktim-aciktim-ve-simit-aldim-430269.jpg" alt="Ebru Polat, 'Spordan çıktım, acıktım ve simit aldım" /><span class="haberbaslik">Ebru Polat, 'Spordan çıktım, acıktım ve simit aldım</span><span class="haberozet">Şarkıcı Ebru Polat, Nişantaşı City’s AVM çıkışı elinde simit peynirle görüntülendi....</span></a></li><li><a href="/haber/can-dundar-meral-aksener-aciklamasi-430268.html"><img src="/resimler/2/can-dundar-meral-aksener-aciklamasi-430268.jpg" alt="Can dündar meral akşener açıklaması" /><span class="haberbaslik">Can dündar meral akşener açıklaması</span><span class="haberozet">Cezaevinden çıktıktan sonra kaçıp Almanya'ya sığınan Can Dündar, Meral Akşener'in CHP ile ittifak açıklamasını beğendi....</span></a></li><li><a href="/haber/abd-vize-krizi-cozuldu-dolar-dustu-430267.html"><img src="/resimler/2/abd-vize-krizi-cozuldu-dolar-dustu-430267.jpg" alt="ABD vize krizi çözüldü dolar düştü" /><span class="haberbaslik">ABD vize krizi çözüldü dolar düştü</span><span class="haberozet">ABD ile vize krizi çözüldü. ABD’nin Ankara Büyükelçiliği vize krizinin tamamen çözüldüğünü duyurdu. ...</span></a></li><li><a href="/haber/polis-yeni-yil-icin-bir-duyuru-yapti-430266.html"><img src="/resimler/2/polis-yeni-yil-icin-bir-duyuru-yapti-430266.jpg" alt="Polis yeni yıl için bir duyuru yaptı" /><span class="haberbaslik">Polis yeni yıl için bir duyuru yaptı</span><span class="haberozet">Polis Genel Müdürlüğü, yeni yıl kutlamalarının huzur ve güven ortamında gerçekleşebilmesi için emniyet tedbirlerinin üst seviyeye çıkarıldığ...</span></a></li><li><a href="/haber/0-polise-3-yil-hapis-cezasi-verildi-430265.html"><img src="/resimler/2/0-polise-3-yil-hapis-cezasi-verildi-430265.jpg" alt="0 polise 3 yıl hapis cezası verildi" /><span class="haberbaslik">0 polise 3 yıl hapis cezası verildi</span><span class="haberozet">2015 yılında Alsancak’ta meydana gelen ev açma suçundan yargılanan polis memuru Salahi Çeribaşı 3 yıl hapse mahkum edildi....</span></a></li><li><a href="/haber/ozgurgun-tek-basina-hukumet-kurmak-icin-cabaliyoruz-430264.html"><img src="/resimler/2/ozgurgun-tek-basina-hukumet-kurmak-icin-cabaliyoruz-430264.jpg" alt="Özgürgün tek başına hükümet kurmak için çabalıyoruz" /><span class="haberbaslik">Özgürgün tek başına hükümet kurmak için çabalıyoruz</span><span class="haberozet">Başbakan Hüseyin Özgürgün, Türkiye’den kablo ile elektrik getirme projesinin hazır olduğunu ifade ederek, “Elektrikte devrim yapacağız. Elek...</span></a></li><li><a href="/haber/ktosten-eylem-aciklamasi-430263.html"><img src="/resimler/2/ktosten-eylem-aciklamasi-430263.jpg" alt="KTÖS’ten eylem açıklaması" /><span class="haberbaslik">KTÖS’ten eylem açıklaması</span><span class="haberozet">Kıbrıs Türk Öğretmenler Sendikası (KTÖS) bazı sendikaların katılımıyla Başbakanlık önünde yarın saat 10.30’da basın açıklaması ve eylem gerç...</span></a></li><li><a href="/haber/ozersay-belirli-konularda-isbirligi-yapilmasinin-onemli-olduguna-dikkat-cekti-430262.html"><img src="/resimler/2/ozersay-belirli-konularda-isbirligi-yapilmasinin-onemli-olduguna-dikkat-cekti-430262.jpg" alt="Özersay belirli konularda işbirliği yapılmasının önemli olduğuna dikkat çekti" /><span class="haberbaslik">Özersay belirli konularda işbirliği yapılmasının önemli olduğuna dikkat çekti</span><span class="haberozet">Özersay: Kıbrıs sorununun güvencesiyiz! "Hükümeti kuracak olan Halkın Partisi, sadece ülkenin iyi yönetilmesi konusunda değil Kıbrıs konusun...</span></a></li><li><a href="/haber/ctp-liler-lefkeyi-ziyaret-etti-430261.html"><img src="/resimler/2/ctp-liler-lefkeyi-ziyaret-etti-430261.jpg" alt="CTP 'LİLER LEFKE'Yİ ZİYARET ETTİ" /><span class="haberbaslik">CTP 'LİLER LEFKE'Yİ ZİYARET ETTİ</span><span class="haberozet">ERHÜRMAN: “LAPTA’DAN YEŞİLIRMAK’A KADAR OLAN BÖLGE ALTERNATİF TURİZM, EĞİTİM VE TARIMLA KALKINACAK...</span></a></li></ul>
</div>


</div>

<div class="sitesag">




<div class="reklamalania"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fadabasinikibris&tabs&width=336&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="336" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<!-- çok okunanlar bölümü başlama -->

<div id="yanhaberler">
<div class="baslik"><i class="fa fa-rocket"></i> EN ÇOK OKUNANLAR</div>
<ul>

<li><a href="/haber/yeni-yonetim-ilcede-siyasetin-kabugunu-degistirdi-430217.html"><img src="/resimler/2/yeni-yonetim-ilcede-siyasetin-kabugunu-degistirdi-430217.jpg" alt="YENİ YÖNETİM İLÇEDE SİYASETİN KABUĞUNU DEĞİŞTİRDİ" /><span>1</span>YENİ YÖNETİM İLÇEDE SİYASETİN KABUĞUNU DEĞİŞTİRDİ</a></li><li><a href="/haber/uyusturucudan-4-kisi-yakalandi-430083.html"><img src="/resimler/2/uyusturucudan-4-kisi-yakalandi-430083.jpg" alt="Uyuşturucudan 4 kişi yakalandı" /><span>2</span>Uyuşturucudan 4 kişi yakalandı</a></li><li><a href="/haber/manisali-is-adami-jandarmaya-plaket-odulu-verdi-430105.html"><img src="/resimler/2/manisali-is-adami-jandarmaya-plaket-odulu-verdi-430105.jpg" alt="Manisa'lı iş adamı jandarmaya plaket ödülü verdi" /><span>3</span>Manisa'lı iş adamı jandarmaya plaket ödülü verdi</a></li><li><a href="/haber/manisa-demircide-olumlu-ev-yangini-430157.html"><img src="/resimler/2/manisa-demircide-olumlu-ev-yangini-430157.jpg" alt="Manisa demirci'de ölümlü ev yangını" /><span>4</span>Manisa demirci'de ölümlü ev yangını</a></li><li><a href="/haber/ohal-kapsaminda-uzman-erbaslar-silah-tasiyacak-430130.html"><img src="/resimler/2/ohal-kapsaminda-uzman-erbaslar-silah-tasiyacak-430130.jpg" alt="OHAL kapsamında uzman erbaşlar silah taşıyacak" /><span>5</span>OHAL kapsamında uzman erbaşlar silah taşıyacak</a></li>
</ul>
</div>

<!-- çok okunanlar bölümü bitiş -->


</div>


<div id="altkutu">
<a class="kapat"></a>
<span>Bu habere de bakabilirisiniz</span>
<a href="/haber/ebru-polat-spordan-ciktim-aciktim-ve-simit-aldim-430269.html"><img src="/resimler/2/ebru-polat-spordan-ciktim-aciktim-ve-simit-aldim-430269.jpg" alt="" /><p>Ebru Polat, 'Spordan çıktım, acıktım ve simit aldım</p></a>
</div>



<div id="altyeni">
<div>
<span>Kurumsal</span>
<br /><br />
<ul>
<li><a href="/sayfa/hakkimizda-1.html" target="_blank">Hakkımızda</a></li>
<li><a href="/sayfa/kunye-2.html" target="_blank">Künye</a></li>
<li><a href="/iletisim.html" target="_blank">İletişim</a></li>
<li><a href="/sitene-ekle.html" target="_blank">Sitene Ekle</a></li>
<li><a href="/rss.xml" target="_blank">RSS</a></li>
<li>&nbsp;</li>
<li><a href="https://www.facebook.com/adabasinikibris" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/adabasini" target="_blank"><i class="fa fa-twitter"></i></a><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li>&nbsp;</li>
<li>© 2015 - 2016 Ada Basını</li></ul>
</div>

<div>
<span>İçerik</span>
<br /><br />
<ul><li class="yd"><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li class="yd"><a href="/kategori/teknoloji-1.html" target="_blank">Teknoloji</a></li><li class="yd"><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li class="yd"><a href="/kategori/kultur--sanat-1.html" target="_blank">Kültür & Sanat</a></li><li class="yd"><a href="/kategori/saglik-1.html" target="_blank">Sağlık</a></li><li class="yd"><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li class="yd"><a href="/kategori/yurt-1.html" target="_blank">Yurt</a></li><li class="yd"><a href="/kategori/spor-1.html" target="_blank">Spor</a></li></ul>
</div>

<div>
<span>Gündem</span>
<br /><br />
<ul><li><a href="/etiket/Elektrik+zammı.html">Elektrik zammı</a></li><li><a href="/etiket/KKTC.html">KKTC</a></li><li><a href="/etiket/LTB.html">LTB</a></li><li><a href="/etiket/Kıbrıs.html">Kıbrıs</a></li><li><a href="/etiket/Kıbrıs+Sorunu.html">Kıbrıs Sorunu</a></li><li><a href="/etiket/TELSİM.html">TELSİM</a></li><li><a href="/etiket/Hasan+Sertoğlu.html">Hasan Sertoğlu</a></li><li><a href="/etiket/KKTCELL.html">KKTCELL</a></li></ul>
</div>

<div>
<span>Siyaset</span>
<br /><br />
<ul>
<li><a href="/etiket/Serdar+Denktaş.html">Serdar Denktaş</a></li><li><a href="/etiket/Mustafa+Akıncı.html">Mustafa Akıncı</a></li><li><a href="/etiket/Espen+Barth+Eide.html">Espen Barth Eide</a></li><li><a href="/etiket/Kudret+Özersay.html">Kudret Özersay</a></li><li><a href="/etiket/Hüseyin+Özgürgün.html">Hüseyin Özgürgün</a></li><li><a href="/etiket/Özdil+Nami.html">Özdil Nami</a></li><li><a href="/etiket/CTP.html">CTP</a></li><li><a href="/etiket/UBP.html">UBP</a></li></ul>
</div>

<div>
<span>Teknoloji</span>
<br /><br />
<ul>
<li><a href="/etiket/Facebook.html">Facebook</a></li><li><a href="/etiket/Twitter.html">Twitter</a></li><li><a href="/etiket/iPhone.html">iPhone</a></li><li><a href="/etiket/PS+4.html">PS 4</a></li><li><a href="/etiket/iPad.html">iPad</a></li><li><a href="/etiket/Android.html">Android</a></li><li><a href="/etiket/Apple.html">Apple</a></li><li><a href="/etiket/Microsoft.html">Microsoft</a></li></ul>
</div>
</div>
<div id="ust">
<img src="/resim/ust.png" alt="Yukarı Çık" />
</div>

</div>
	
<script type="text/javascript">
$(function(){
ind.init({
'lang':'tr',
'root':'',
'name':'home'
});
});
$('#kalan').text('500 karakter kaldı');
$('#gonder').attr('disabled','disabled');
$('#yorummetin').keyup(function () {
var min = 10;
var max = 500;
var len = $(this).val().length;
if (len <= min) {
$('#gonder').attr('disabled','disabled');
$("#yorumyap .button").css("background-color","#ccc");
} else {
$('#gonder').removeAttr('disabled');
$("#yorumyap .button").css("background-color","#7ab143");
}

if (len >= max) {
$('#kalan').text('Karakter limitini aştınız');
$('#gonder').attr('disabled','disabled');
$(this).val($(this).val().substring(0, 500));
} else {
var char = max - len;
$('#kalan').text(char + ' karakter kaldı');
}
});
</script>

</body>
</html>