<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.adabasini.com" target="_blank"/>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>“GELİR VERGİSİ YASA DEĞİŞİKLİKLERİ KANDIRMACA"</title>
<meta name="description" content="Ulusal Birlik Partisi  Genel Sekreteri Hasan Taçoy, Maliye Bakanlığı’nın Gelir Vergisi Yasasında yaptığı değişikliklerin “kandırmaca” olduğunu savunarak, özel indirim miktarlarının yüzde 17 oranından yüzde 10 oranına çekildiğini kaydetti. " />
<meta name="keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<meta name="news_keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<link rel="canonical" href="http://www.adabasini.com/haber/gelir-vergisi-yasa-degisiklikleri-kandirmaca-438657.html" />
<meta property="og:site_name" content="Ada Basını Gazetesi | Kıbrıs Haber" />
<meta property="og:url" content="http://www.adabasini.com/haber/gelir-vergisi-yasa-degisiklikleri-kandirmaca-438657.html" />
<meta property="og:title" content="“GELİR VERGİSİ YASA DEĞİŞİKLİKLERİ KANDIRMACA&#039;" />
<meta property="og:description" content="Ulusal Birlik Partisi  Genel Sekreteri Hasan Taçoy, Maliye Bakanlığı’nın Gelir Vergisi Yasasında yaptığı değişikliklerin “kandırmaca” olduğunu savunarak, özel indirim miktarlarının yüzde 17 oranından yüzde 10 oranına çekildiğini kaydetti. " />
<meta property="og:image" content="http://www.adabasini.com/resimler/2/gelir-vergisi-yasa-degisiklikleri-kandirmaca-438657.jpg" />
<meta property="og:type" content="article" />
<meta itemprop="articleSection" content="Gündem" />
<meta itemprop="datePublished" content="2019-02-05T15:26:26+02:00" />
<meta itemprop="dateModified" content="2019-02-05T15:27:17+02:00" />
<meta itemprop="thumbnailUrl" content="http://www.adabasini.com/resimler/2/gelir-vergisi-yasa-degisiklikleri-kandirmaca-438657.jpg" />
<meta itemprop="image" content="http://www.adabasini.com/resimler/2/gelir-vergisi-yasa-degisiklikleri-kandirmaca-438657.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<meta itemprop="genre" content="news" />
<meta itemprop="author" content="Ada Basını" />
<meta itemprop="publisher" content="Ada Basını">
<script type="text/javascript">
if (document.location.search.indexOf("mobilgec") >= 0) {
document.cookie = "mobilgec=1";
}
else if ((document.location.hostname.match(/\.mobi$/) || screen.width < 699)
&& document.cookie.indexOf("mobilgec") == -1)
{
document.location = "/mobil/haber.php?id=438657";
}
</script>
<script src="/jq.js" type="text/javascript"></script>
<link href="/ana.css" rel="stylesheet" type="text/css" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
<meta http-equiv="refresh" content="300" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"UyCZj1acFH0006", domain:"adabasini.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UyCZj1acFH0006" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35922385-1', 'auto');
  ga('create', 'UA-26359133-14', 'auto', 'clientTracker');
  ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-site-verification" content="JC9vubqRBfaFgVXH3bQizh5q3VnkUg3K7lDlhMj3kto" />
</head>
<body>

<div id="govde">


<div class="solreklam"></div>
<div class="sagreklam"></div>


<div id="ustmenu">
<ul>
<li><a href="/gunun-haberleri.html" target="_blank"><img src="/resim/gh.png" alt="Günün Haberleri" />Günün Haberleri</a></li>
<li><a href="/yazarlar.html" target="_blank"><img src="/resim/yazarlar.png" alt="Yazarlar" />Yazarlar</a></li>
<li><a href="/arsiv.html" target="_blank"><img src="/resim/arsiv.png" alt="Arşiv" />Arşiv</a></li>
<li><a href="/sitene-ekle.html" target="_blank"><img src="/resim/siteneekle.png" alt="Sitene Ekle" />Sitene Ekle</a></li>
<li><a href="/mobil/" target="_blank"><img src="/resim/mobil.png" alt="Mobil" />Mobil</a></li>
<li><a href="/gazete-mansetleri.html" target="_blank"><img src="/resim/gazeteler.png" alt="Gazete Manşetleri" />Gazeteler</a></li>
<li><a href="/hava-durumu.html" target="_blank"><img src="/resim/havadurumu.png" alt="Hava Durum" />Hava Durumu</a></li>
<li><a href="/yayin-akisi.html" target="_blank"><img src="/resim/yayinakisi.png" alt="Yayın Akışı" />Yayın Akışı</a></li>
<li><a href="/fikstur.html" target="_blank"><img src="/resim/fikstur.png" alt="Fikstür" />Fikstür</a></li>
<li><a href="/rss.html" target="_blank"><img src="/resim/rssust.png" alt="RSS Beslemeleri" />RSS</a></li>
<li><a href="/iletisim.html" style="border: 0;" target="_blank"><img src="/resim/iletisim.png" alt="İletişim" />İletişim</a></li>
</ul>
</div>

<div id="header">
<div class="logo"><a href="http://www.adabasini.com"><img src="/resim/logo.png" alt="" /></a></div>

<div class="ara">&nbsp;</div>

<div class="piyasalar">

<div id="piyasa">
<div id="piyasapencere">
<div class="slide">BIST 100<br /><i class="fa fa-caret-up yukari"></i> <strong>103.161</strong></div>
<div class="slide">EURO<br /><i class="fa fa-caret-down asagi"></i> <strong>5.970</strong></div>
<div class="slide">DOLAR<br /><i class="fa fa-caret-down asagi"></i> <strong>5.235</strong></div>
<div class="slide">ALTIN<br /><i class="fa fa-caret-down asagi"></i> <strong>221.1</strong></div>
</div>
<span class="bugun"><script type="text/javascript">document.write(showDate());</script></span>
</div>

</div>

<div class="ara">&nbsp;</div>
<div class="hava">

<div class="hd">
<div id="havad" class="havad">


<div id="sehirler">
<img src="/resim/havadurumu/33.gif" width="55" height="45" alt="Lefkoşa"/>
<b>Lefkoşa</b><span>[Şehir Seç]</span>
<u>13 &deg;</u>
</div>

<div id="liste">
<ul>
<li><a href="javascript:;" id="82">Lefkoşa</a></li><li><a href="javascript:;" id="83">İskele</a></li><li><a href="javascript:;" id="84">Girne</a></li><li><a href="javascript:;" id="85">Güzelyurt </a></li><li><a href="javascript:;" id="86">Mağusa</a></li></ul>
</div>
</div>
</div>

</div>

<div class="ara">&nbsp;</div>
<div class="reklam">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ada basını 468 x 60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5451227047414103"
     data-ad-slot="9163246079"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>

<div id="menu">

<!-- kategoriler menüsü başlangıç -->

<div class="kategoriler">
<ul>
<li><a href="http://www.adabasini.com" target="_blank"><i class="fa fa-home"></i>Ana Sayfa</a></li><li><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li><a href="/kategori/egitim-1.html" target="_blank">Eğitim</a></li><li><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li><a href="/kategori/gundem-1.html" target="_blank">Gündem</a></li><li><a href="/kategori/magazin-1.html" target="_blank">Magazin</a></li><li><a href="/kategori/saglik-1.html" target="_blank">Sağlık</a></li><li><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li><a href="/kategori/yurt-1.html" target="_blank">Yurt</a></li><li><a href="/kategori/spor-1.html" target="_blank">Spor</a></li><li><a href="/fotogaleri/" target="_blank"><i class="fa fa-camera"></i>Foto Galeri</a></li><li><a href="/videogaleri/" target="_blank"><i class="fa fa-play"></i>Web TV</a></li></ul>
</div>

<!-- kategoriler menüsü bitiş -->

<!-- alt kategoriler menüsü başlangıç -->

<div class="altkategoriler">
<ul>
<li style="background: none;"><a href="/kategori/teknoloji-1.html" target="_blank">Teknoloji</a></li><li><a href="/kategori/emlak-1.html" target="_blank">Emlak</a></li><li><a href="/kategori/kultur--sanat-1.html" target="_blank">Kültür & Sanat</a></li><li><a href="/kategori/mizah-1.html" target="_blank">Mizah</a></li><li><a href="/kategori/otomobil-1.html" target="_blank">Otomobil</a></li><li><a href="/kategori/astroloji-1.html" target="_blank">Astroloji</a></li><li><a href="/kategori/is-ilanlari-1.html" target="_blank">İş ilanları</a></li></ul>
</div>

<!-- alt kategoriler menüsü bitiş -->

<!-- arama kutusu ve sosyal medya başlangıç -->

<div class="sosyalmedya"><a href="https://www.facebook.com/adabasinikibris" target="_blank"><i class="fa fa-facebook fb"></i></a></div>
<div class="sosyalmedya"><a href="https://twitter.com/adabasini" target="_blank"><i class="fa fa-twitter tw"></i></a></div>
<div class="sosyalmedya"><a href="https://plus.google.com/share?url=http://www.adabasini.com" target="_blank"><i class="fa fa-google-plus gp"></i></a></div>
<div class="sosyalmedya"><a href="/rss.xml" target="_blank"><i class="fa fa-rss rss"></i></a></div>

<div class="yeniarama"><div class="search-box">
<form method="post" action="/arama.html">
<input type="text" size="15" class="search-field" name="kelime" id="kelime" value="sitede arama yap" onfocus="if(this.value == 'sitede arama yap') {this.value = '';}" onblur="if (this.value == '') {this.value = 'sitede arama yap';}"/>
<input type="submit"  value="" class="search-go" />
 
</form></div></div>

<!-- arama kutusu ve sosyal medya bitiş -->

</div>



<!-- üst manşet bitiş -->



<!-- sürmanşet başlangıç -->

<a href="#"><i class="fa fa-angle-left" id="prev"></i></a> 
<a href="#"><i class="fa fa-angle-right" id="next"></i></a> 
<div id="surmansetler">

<ul><li><a href="/haber/benzia-tffye-verilen-listeden-cikartildi-438658.html" target="_blank"><img src="/resimler/1/benzia-tffye-verilen-listeden-cikartildi-438658.jpg" alt="BENZİA TFF'YE VERİLEN LİSTEDEN ÇIKARTILDI" /></a><a href="/haber/benzia-tffye-verilen-listeden-cikartildi-438658.html" target="_blank"><span>BENZİA TFF'YE VERİLEN LİSTEDEN ÇIKARTILDI</span></a></li><li><a href="/haber/ingilterede-ofsayt-kavgasi-438652.html" target="_blank"><img src="/resimler/1/ingilterede-ofsayt-kavgasi-438652.jpg" alt="İNGİLTERE'DE OFSAYT KAVGASI!" /></a><a href="/haber/ingilterede-ofsayt-kavgasi-438652.html" target="_blank"><span>İNGİLTERE'DE OFSAYT KAVGASI!</span></a></li><li><a href="/haber/galatasaray-maiconu-kiraladi-438640.html" target="_blank"><img src="/resimler/1/galatasaray-maiconu-kiraladi-438640.jpg" alt="GALATASARAY MAICON'U KİRALADI" /></a><a href="/haber/galatasaray-maiconu-kiraladi-438640.html" target="_blank"><span>GALATASARAY MAICON'U KİRALADI</span></a></li><li style="margin-right: 0px;"><a href="/haber/domagoj-vida-icin-14-milyon-euro-438626.html" target="_blank"><img src="/resimler/1/domagoj-vida-icin-14-milyon-euro-438626.jpg" alt="DOMAGOJ VİDA İÇİN 14 MİLYON EURO!" /></a><a href="/haber/domagoj-vida-icin-14-milyon-euro-438626.html" target="_blank"><span>DOMAGOJ VİDA İÇİN 14 MİLYON EURO!</span></a></li></ul><ul><li><a href="/haber/galatasarayda-emre-akbaba-sevinci-438625.html" target="_blank"><img src="/resimler/1/galatasarayda-emre-akbaba-sevinci-438625.jpg" alt="GALATASARAY'DA EMRE AKBABA SEVİNCİ" /></a><a href="/haber/galatasarayda-emre-akbaba-sevinci-438625.html" target="_blank"><span>GALATASARAY'DA EMRE AKBABA SEVİNCİ</span></a></li><li><a href="/haber/tolgay-arslandan-aciklama-438606.html" target="_blank"><img src="/resimler/1/tolgay-arslandan-aciklama-438606.jpg" alt="TOLGAY ARSLAN'DAN AÇIKLAMA..." /></a><a href="/haber/tolgay-arslandan-aciklama-438606.html" target="_blank"><span>TOLGAY ARSLAN'DAN AÇIKLAMA...</span></a></li><li><a href="/haber/3-dakikada-slimaniyi-gecti-438605.html" target="_blank"><img src="/resimler/1/3-dakikada-slimaniyi-gecti-438605.jpg" alt="3 DAKİKADA SLİMANİ'Yİ GEÇTİ" /></a><a href="/haber/3-dakikada-slimaniyi-gecti-438605.html" target="_blank"><span>3 DAKİKADA SLİMANİ'Yİ GEÇTİ</span></a></li><li style="margin-right: 0px;"><a href="/haber/lider-basaksehir-farki-acti-438604.html" target="_blank"><img src="/resimler/1/lider-basaksehir-farki-acti-438604.jpg" alt="LİDER BAŞAKŞEHİR FARKI AÇTI" /></a><a href="/haber/lider-basaksehir-farki-acti-438604.html" target="_blank"><span>LİDER BAŞAKŞEHİR FARKI AÇTI</span></a></li></ul></div>

<!-- sürmanşet bitiş -->



<div class="sitesol">

<div id="haber">

<h3><a href="http://www.adabasini.com">Ana Sayfa</a> <i class="fa fa-angle-right"></i> <a href="/kategori/gundem-1.html">Gündem</a> <i class="fa fa-angle-right"></i> <a href="/haber/gelir-vergisi-yasa-degisiklikleri-kandirmaca-438657.html">“GELİR VERGİSİ YASA DEĞİŞİKLİKLERİ KANDIRMACA"</a></h3>
<h1 itemprop="name headline">“GELİR VERGİSİ YASA DEĞİŞİKLİKLERİ KANDIRMACA"</h1>
<h2 itemprop="description">Ulusal Birlik Partisi  Genel Sekreteri Hasan Taçoy, Maliye Bakanlığı’nın Gelir Vergisi Yasasında yaptığı değişikliklerin “kandırmaca” olduğunu savunarak, özel indirim miktarlarının yüzde 17 oranından yüzde 10 oranına çekildiğini kaydetti. </h2>
<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.adabasini.com/haber/gelir-vergisi-yasa-degisiklikleri-kandirmaca-438657.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><u>Paylaş</u></a></li>
<li class="twitter"><a href="http://twitter.com/share?text=“GELİR+VERGİSİ+YASA+DEĞİŞİKLİKLERİ+KANDIRMACA"&url=http://www.adabasini.com/haber/gelir-vergisi-yasa-degisiklikleri-kandirmaca-438657.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><u>Tweetle</u></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.adabasini.com/haber/gelir-vergisi-yasa-degisiklikleri-kandirmaca-438657.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><u>Paylaş</u></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><u>Yorum yap</u></a></li>
<li class="yazdir"><a href="/haber/yazdir/438657.html" target="_blank"><i class="fa fa-print"></i><u>Yazdır</u></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>

<div id="tarih"><strong>Giriş Tarihi:</strong> 5 Şubat 2019 Salı 15:26 </div>

<img src="/resimler/2/gelir-vergisi-yasa-degisiklikleri-kandirmaca-438657.jpg" alt="“GELİR VERGİSİ YASA DEĞİŞİKLİKLERİ KANDIRMACA"" width="621" height="350" />


<div class="haber" itemprop="articleBody">

<p>Hasan Taçoy yazılı açıklamasında, Maliye Bakanlığının, Gelir Vergisi Yasası’nın14’ncü maddesinde yapılan düzenlemeyle özel indirim miktarını değiştirdiğini ve bunun amacının; özellikle Müdür, Müsteşar ve Bakan maaşlarından daha yüksek oranda vergi alınmasının sağlanması olduğunu açıkladığını ifade etti. <br />Taçoy, “Özel indirimin, yüksek, düşük veya orta düzeyde olsun, maaş devletten veya özel sektörden alınsın, hepsine de aynı oranda yüzde 10 olarak uygulanacağı ve bu durumda müdür, müsteşar, bakan maaşlarını azaltma amacının tamamen kandırmaca olduğunu” iddia ederek, şöyle devam etti:<br />“Maaşlı – ücretli ve götürü yükümlülerinin vergisi her ay ödeniyor. Ücretli dışındaki serbest meslek sahipleri, şahsi ticaret yapanlar, yani yıllık beyan verenler vergilerini (Ocak, şubat, mart kazançları ile ilgili) ertesi yılın ikinci yarısında ödemekle yükümlüdürler (yani Temmuz ve Kasım). Bu nedenledir ki; bugüne kadar özel indirim oranı maaşlılara yüzde 17 (daha önce yüzde 20 idi), ücretlilere ise yüzde 10 indirim uygulanmaktaydı. Şimdi vergisini erken ödeyenle geç ödeyen, maaşlı veya ücretli ayni potaya konmuş oldu (her ikisine de yüzde 10).<br />Niyet belirtildiği gibi olsaydı, üst kademelerde daha fazla vergi alınmasını arzu etselerdi, vergi dilimleriyle bu rahatça yapılabilirdi. Örneğin; vergi dilimler yüzde 10’dan değil yüzde 5’den başlatılabilir, üst dilim yüzde 37 değil yüzde 40’a kadar çıkarılabilirdi.</p>
<p><br />Maksat kamudan daha yüksek maaş çekenlere az artış verilmesiyse, daha kolayı, bu konu maaş artış oranlarını farklı uygulayarak halledilebilirdi. <br />Vergi düzenlemeleriyle maaş azaltma, sadece çalışana yönelik olduğundan ayni zamanda emekliliği de teşvik etmektedir. Özellikle Kamu görevlilerinin emekliye ayrılmaları maaşlarındaki düşüşten dolayı artacaktır.”<br />Hasan Taçoy, asgari ücretlinin de, tam zamanlı çalışmalarından dolayı vergiye tabii olabileceğini ifade ederek, “Böylelikle ülkede bulunan bozuk sosyal vergi düzeni bozulacak ve daha disiplinsiz bir şekil alacaktır. Bordrolu ile beyan veren arasındaki düzensizlik daha farklı sosyal sorunlar yaratacaktır” görüşünü dile getirdi. <strong style="color: #504e4e; font-size: 13px;"><strong style="font-size: inherit; font-family: inherit;"><br /></strong></strong></p></div>




<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.adabasini.com/haber/gelir-vergisi-yasa-degisiklikleri-kandirmaca-438657.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><u>Paylaş</u></a></li>
<li class="twitter"><a href="http://twitter.com/share?text=“GELİR+VERGİSİ+YASA+DEĞİŞİKLİKLERİ+KANDIRMACA"&url=http://www.adabasini.com/haber/gelir-vergisi-yasa-degisiklikleri-kandirmaca-438657.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><u>Tweetle</u></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.adabasini.com/haber/gelir-vergisi-yasa-degisiklikleri-kandirmaca-438657.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><u>Paylaş</u></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><u>Yorum yap</u></a></li>
<li class="yazdir"><a href="/haber/yazdir/438657.html" target="_blank"><i class="fa fa-print"></i><u>Yazdır</u></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>

</div>

<div id="yorumyap">
<span>YORUMLAR</span>
<form id="form1">
<input id="yorumisim" name="yorumisim" placeholder="Adınızı Girin" maxlength="50" />
<textarea id="yorummetin" name="yorummetin" maxlength="500" /></textarea>
<div id="kalan"></div>
</form>
<input type="submit" value="Gönder" name="gonder" id="gonder" class="button" onclick="kontrol()" />
</div>
<div id="yorumsonuc">Henüz kimse yorum yapmamış, ilk yorum yapan siz olun.</div>


<div class="diger">Bu Kategorideki Diğer Haberler</div>

<div class="digerhaberler">
<ul>
<li><a href="/haber/gokgurultulu-saganak-bekleniyor-438659.html"><img src="/resimler/2/gokgurultulu-saganak-bekleniyor-438659.jpg" alt="GÖKGÜRÜLTÜLÜ SAĞANAK BEKLENİYOR" /><span class="haberbaslik">GÖKGÜRÜLTÜLÜ SAĞANAK BEKLENİYOR</span><span class="haberozet">Meteoroloji Dairesi, bu gece yarısı başlaması beklenen sağanak ve gökgürültülü sağanak yağışların, Cuma gece yarısına kadar yer yer etkili o...</span></a></li><li><a href="/haber/gelir-vergisi-yasa-degisiklikleri-kandirmaca-438657.html"><img src="/resimler/2/gelir-vergisi-yasa-degisiklikleri-kandirmaca-438657.jpg" alt="“GELİR VERGİSİ YASA DEĞİŞİKLİKLERİ KANDIRMACA'" /><span class="haberbaslik">“GELİR VERGİSİ YASA DEĞİŞİKLİKLERİ KANDIRMACA"</span><span class="haberozet">Ulusal Birlik Partisi  Genel Sekreteri Hasan Taçoy, Maliye Bakanlığı’nın Gelir Vergisi Yasasında yaptığı değişikliklerin “kandırmaca” olduğu...</span></a></li><li><a href="/haber/insaat-sektorunde-is-kazalari-438656.html"><img src="/resimler/2/insaat-sektorunde-is-kazalari-438656.jpg" alt="'İNŞAAT SEKTÖRÜNDE İŞ KAZALARI'" /><span class="haberbaslik">"İNŞAAT SEKTÖRÜNDE İŞ KAZALARI"</span><span class="haberozet">UBP Milletvekili Aytaç Çaluda, “İş Kazaları” konulu güncel konuşmasında, son zamanlarda özellikle inşaat sektöründe ciddi iş kazaları meydan...</span></a></li><li><a href="/haber/gebeligin-sonlandirilmasi-yasa-degisikligi-438655.html"><img src="/resimler/2/gebeligin-sonlandirilmasi-yasa-degisikligi-438655.jpg" alt="'GEBELİĞİN SONLANDIRILMASI YASA DEĞİŞİKLİĞİ'" /><span class="haberbaslik">"GEBELİĞİN SONLANDIRILMASI YASA DEĞİŞİKLİĞİ"</span><span class="haberozet">UBP Milletvekili Faiz Sucuoğlu da, “Ceza Değişiklik Yasa Önerisindeki Gebeliğin Sonlandırılmasıyla İlgili Yapılmak İstenen Değişiklik” konus...</span></a></li><li><a href="/haber/balikcilik-ve-balikci-barinaklari-438654.html"><img src="/resimler/2/balikcilik-ve-balikci-barinaklari-438654.jpg" alt="'BALIKÇILIK VE BALIKÇI BARINAKLARI'" /><span class="haberbaslik">"BALIKÇILIK VE BALIKÇI BARINAKLARI"</span><span class="haberozet">UBP Milletvekili Menteş Gündüz, “Balıkçılık ve Balıkçı Barınakları” konusunda yaptığı güncel konuşmada, balıkçılık sektörünün dibe vurduğunu...</span></a></li><li><a href="/haber/vicdani-ret-438653.html"><img src="/resimler/2/vicdani-ret-438653.jpg" alt="'VİCDANİ RET'" /><span class="haberbaslik">"VİCDANİ RET"</span><span class="haberozet">Cumhuriyet Meclisi Genel Kurulu, güncel konuşmalarla devam ediyor. ...</span></a></li><li><a href="/haber/mulkiyet-hakki-guclu-bir-silah-438651.html"><img src="/resimler/2/mulkiyet-hakki-guclu-bir-silah-438651.jpg" alt="“MÜLKİYET HAKKI GÜÇLÜ BİR SİLAH”" /><span class="haberbaslik">“MÜLKİYET HAKKI GÜÇLÜ BİR SİLAH”</span><span class="haberozet">Rum Yönetimi Başkanı Nikos Anastasiadis, mülkiyet hakkının, ülkenin yeniden birleşmesi ve bağımsızlığı için güçlü bir silahı teşkil ettiğini...</span></a></li><li><a href="/haber/30-ocak-talihlisi-ikramiyesine-kavustu-438650.html"><img src="/resimler/2/30-ocak-talihlisi-ikramiyesine-kavustu-438650.jpg" alt="30 OCAK TALİHLİSİ İKRAMİYESİNE KAVUŞTU
" /><span class="haberbaslik">30 OCAK TALİHLİSİ İKRAMİYESİNE KAVUŞTU
</span><span class="haberozet">Devlet Piyangosu’nun 30 Ocak 2019 tarihli çekilişinde 200 bin TL’lik büyük ikramiye talihlisi Musa Koçak, ikramiyesini bugün Piyangolar Biri...</span></a></li><li><a href="/haber/kamu-reformu-tasarisi-oldubittiye-getirildi-438649.html"><img src="/resimler/2/kamu-reformu-tasarisi-oldubittiye-getirildi-438649.jpg" alt="“KAMU REFORMU TASARISI OLDUBİTTİYE GETİRİLDİ”" /><span class="haberbaslik">“KAMU REFORMU TASARISI OLDUBİTTİYE GETİRİLDİ”</span><span class="haberozet">Eşit Hak ve Adalet Sendikası (HAKSEN), hükümetin hazırladığı Kamu Reformu Yasa Tasarısı’nın oldubittiye getirildiğini savundu....</span></a></li></ul>
</div>


</div>

<div class="sitesag">




<div class="reklamalania"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fadabasinikibris&tabs&width=336&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="336" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<!-- çok okunanlar bölümü başlama -->

<div id="yanhaberler">
<div class="baslik"><i class="fa fa-rocket"></i> EN ÇOK OKUNANLAR</div>
<ul>

<li><a href="/haber/aydin-denktas-yasamini-yitirdi-438576.html"><img src="/resimler/2/aydin-denktas-yasamini-yitirdi-438576.jpg" alt="AYDIN DENKTAŞ YAŞAMINI YİTİRDİ" /><span>1</span>AYDIN DENKTAŞ YAŞAMINI YİTİRDİ</a></li><li><a href="/haber/silahli-saldirgan-tutuklandi-438575.html"><img src="/resimler/2/silahli-saldirgan-tutuklandi-438575.jpg" alt="SİLAHLI SALDIRGAN TUTUKLANDI!" /><span>2</span>SİLAHLI SALDIRGAN TUTUKLANDI!</a></li><li><a href="/haber/tedavi-etmekten-guzeli-kanseri-onlemek-438601.html"><img src="/resimler/2/tedavi-etmekten-guzeli-kanseri-onlemek-438601.jpg" alt="“TEDAVİ ETMEKTEN GÜZELİ KANSERİ ÖNLEMEK”" /><span>3</span>“TEDAVİ ETMEKTEN GÜZELİ KANSERİ ÖNLEMEK”</a></li><li><a href="/haber/kostas-mitroglu-istanbulda-438525.html"><img src="/resimler/2/kostas-mitroglu-istanbulda-438525.jpg" alt="KOSTAS MITROGLU İSTANBUL'DA" /><span>4</span>KOSTAS MITROGLU İSTANBUL'DA</a></li><li><a href="/haber/ersin-tatar-taziye-mesaji-yayimladi-438577.html"><img src="/resimler/2/ersin-tatar-taziye-mesaji-yayimladi-438577.jpg" alt="ERSİN TATAR TAZİYE MESAJI YAYIMLADI" /><span>5</span>ERSİN TATAR TAZİYE MESAJI YAYIMLADI</a></li>
</ul>
</div>

<!-- çok okunanlar bölümü bitiş -->


</div>


<div id="altkutu">
<a class="kapat"></a>
<span>Bu habere de bakabilirisiniz</span>
<a href="/haber/gokgurultulu-saganak-bekleniyor-438659.html"><img src="/resimler/2/gokgurultulu-saganak-bekleniyor-438659.jpg" alt="" /><p>GÖKGÜRÜLTÜLÜ SAĞANAK BEKLENİYOR</p></a>
</div>



<div id="altyeni">
<div>
<span>Kurumsal</span>
<br /><br />
<ul>
<li><a href="/sayfa/hakkimizda-1.html" target="_blank">Hakkımızda</a></li>
<li><a href="/sayfa/kunye-2.html" target="_blank">Künye</a></li>
<li><a href="/iletisim.html" target="_blank">İletişim</a></li>
<li><a href="/sitene-ekle.html" target="_blank">Sitene Ekle</a></li>
<li><a href="/rss.xml" target="_blank">RSS</a></li>
<li>&nbsp;</li>
<li><a href="https://www.facebook.com/adabasinikibris" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/adabasini" target="_blank"><i class="fa fa-twitter"></i></a><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li>&nbsp;</li>
<li>© 2015 - 2016 Ada Basını</li></ul>
</div>

<div>
<span>İçerik</span>
<br /><br />
<ul><li class="yd"><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li class="yd"><a href="/kategori/teknoloji-1.html" target="_blank">Teknoloji</a></li><li class="yd"><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li class="yd"><a href="/kategori/kultur--sanat-1.html" target="_blank">Kültür & Sanat</a></li><li class="yd"><a href="/kategori/saglik-1.html" target="_blank">Sağlık</a></li><li class="yd"><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li class="yd"><a href="/kategori/yurt-1.html" target="_blank">Yurt</a></li><li class="yd"><a href="/kategori/spor-1.html" target="_blank">Spor</a></li></ul>
</div>

<div>
<span>Gündem</span>
<br /><br />
<ul><li><a href="/etiket/Elektrik+zammı.html">Elektrik zammı</a></li><li><a href="/etiket/KKTC.html">KKTC</a></li><li><a href="/etiket/LTB.html">LTB</a></li><li><a href="/etiket/Kıbrıs.html">Kıbrıs</a></li><li><a href="/etiket/Kıbrıs+Sorunu.html">Kıbrıs Sorunu</a></li><li><a href="/etiket/TELSİM.html">TELSİM</a></li><li><a href="/etiket/Hasan+Sertoğlu.html">Hasan Sertoğlu</a></li><li><a href="/etiket/KKTCELL.html">KKTCELL</a></li></ul>
</div>

<div>
<span>Siyaset</span>
<br /><br />
<ul>
<li><a href="/etiket/Serdar+Denktaş.html">Serdar Denktaş</a></li><li><a href="/etiket/Mustafa+Akıncı.html">Mustafa Akıncı</a></li><li><a href="/etiket/Espen+Barth+Eide.html">Espen Barth Eide</a></li><li><a href="/etiket/Kudret+Özersay.html">Kudret Özersay</a></li><li><a href="/etiket/Hüseyin+Özgürgün.html">Hüseyin Özgürgün</a></li><li><a href="/etiket/Özdil+Nami.html">Özdil Nami</a></li><li><a href="/etiket/CTP.html">CTP</a></li><li><a href="/etiket/UBP.html">UBP</a></li></ul>
</div>

<div>
<span>Teknoloji</span>
<br /><br />
<ul>
<li><a href="/etiket/Facebook.html">Facebook</a></li><li><a href="/etiket/Twitter.html">Twitter</a></li><li><a href="/etiket/iPhone.html">iPhone</a></li><li><a href="/etiket/PS+4.html">PS 4</a></li><li><a href="/etiket/iPad.html">iPad</a></li><li><a href="/etiket/Android.html">Android</a></li><li><a href="/etiket/Apple.html">Apple</a></li><li><a href="/etiket/Microsoft.html">Microsoft</a></li></ul>
</div>
</div>
<div id="ust">
<img src="/resim/ust.png" alt="Yukarı Çık" />
</div>

</div>
	
<script type="text/javascript">
$(function(){
ind.init({
'lang':'tr',
'root':'',
'name':'home'
});
});
$('#kalan').text('500 karakter kaldı');
$('#gonder').attr('disabled','disabled');
$('#yorummetin').keyup(function () {
var min = 10;
var max = 500;
var len = $(this).val().length;
if (len <= min) {
$('#gonder').attr('disabled','disabled');
$("#yorumyap .button").css("background-color","#ccc");
} else {
$('#gonder').removeAttr('disabled');
$("#yorumyap .button").css("background-color","#7ab143");
}

if (len >= max) {
$('#kalan').text('Karakter limitini aştınız');
$('#gonder').attr('disabled','disabled');
$(this).val($(this).val().substring(0, 500));
} else {
var char = max - len;
$('#kalan').text(char + ' karakter kaldı');
}
});
</script>

</body>
</html>