<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.adabasini.com" target="_blank"/>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>KANBAY, ÇELER’E VEDA ZİYARETİNDE BULUNDU</title>
<meta name="description" content="KKTC’deki görev süresi ay sonunda sona erecek olan Türkiye’nin Lefkoşa Büyükelçisi Derya Kanbay, Çalışma ve Sosyal Güvenlik Bakanı Zeki Çeler’e veda ziyaretinde bulundu" />
<meta name="keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<meta name="news_keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<link rel="canonical" href="http://www.adabasini.com/haber/kanbay-celere-veda-ziyaretinde-bulundu-436453.html" />
<meta property="og:site_name" content="Ada Basını Gazetesi | Kıbrıs Haber" />
<meta property="og:url" content="http://www.adabasini.com/haber/kanbay-celere-veda-ziyaretinde-bulundu-436453.html" />
<meta property="og:title" content="KANBAY, ÇELER’E VEDA ZİYARETİNDE BULUNDU" />
<meta property="og:description" content="KKTC’deki görev süresi ay sonunda sona erecek olan Türkiye’nin Lefkoşa Büyükelçisi Derya Kanbay, Çalışma ve Sosyal Güvenlik Bakanı Zeki Çeler’e veda ziyaretinde bulundu" />
<meta property="og:image" content="http://www.adabasini.com/resimler/2/kanbay-celere-veda-ziyaretinde-bulundu-436453.jpg" />
<meta property="og:type" content="article" />
<meta itemprop="articleSection" content="Gündem" />
<meta itemprop="datePublished" content="2018-10-26T12:23:09+02:00" />
<meta itemprop="dateModified" content="2018-10-26T12:26:59+02:00" />
<meta itemprop="thumbnailUrl" content="http://www.adabasini.com/resimler/2/kanbay-celere-veda-ziyaretinde-bulundu-436453.jpg" />
<meta itemprop="image" content="http://www.adabasini.com/resimler/2/kanbay-celere-veda-ziyaretinde-bulundu-436453.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<meta itemprop="genre" content="news" />
<meta itemprop="author" content="Ada Basını" />
<meta itemprop="publisher" content="Ada Basını">
<script type="text/javascript">
if (document.location.search.indexOf("mobilgec") >= 0) {
document.cookie = "mobilgec=1";
}
else if ((document.location.hostname.match(/\.mobi$/) || screen.width < 699)
&& document.cookie.indexOf("mobilgec") == -1)
{
document.location = "/mobil/haber.php?id=436453";
}
</script>
<script src="/jq.js" type="text/javascript"></script>
<link href="/ana.css" rel="stylesheet" type="text/css" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
<meta http-equiv="refresh" content="300" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"UyCZj1acFH0006", domain:"adabasini.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UyCZj1acFH0006" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35922385-1', 'auto');
  ga('create', 'UA-26359133-14', 'auto', 'clientTracker');
  ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-site-verification" content="JC9vubqRBfaFgVXH3bQizh5q3VnkUg3K7lDlhMj3kto" />
</head>
<body>

<div id="govde">


<div class="solreklam"></div>
<div class="sagreklam"></div>


<div id="ustmenu">
<ul>
<li><a href="/gunun-haberleri.html" target="_blank"><img src="/resim/gh.png" alt="Günün Haberleri" />Günün Haberleri</a></li>
<li><a href="/yazarlar.html" target="_blank"><img src="/resim/yazarlar.png" alt="Yazarlar" />Yazarlar</a></li>
<li><a href="/arsiv.html" target="_blank"><img src="/resim/arsiv.png" alt="Arşiv" />Arşiv</a></li>
<li><a href="/sitene-ekle.html" target="_blank"><img src="/resim/siteneekle.png" alt="Sitene Ekle" />Sitene Ekle</a></li>
<li><a href="/mobil/" target="_blank"><img src="/resim/mobil.png" alt="Mobil" />Mobil</a></li>
<li><a href="/gazete-mansetleri.html" target="_blank"><img src="/resim/gazeteler.png" alt="Gazete Manşetleri" />Gazeteler</a></li>
<li><a href="/hava-durumu.html" target="_blank"><img src="/resim/havadurumu.png" alt="Hava Durum" />Hava Durumu</a></li>
<li><a href="/yayin-akisi.html" target="_blank"><img src="/resim/yayinakisi.png" alt="Yayın Akışı" />Yayın Akışı</a></li>
<li><a href="/fikstur.html" target="_blank"><img src="/resim/fikstur.png" alt="Fikstür" />Fikstür</a></li>
<li><a href="/rss.html" target="_blank"><img src="/resim/rssust.png" alt="RSS Beslemeleri" />RSS</a></li>
<li><a href="/iletisim.html" style="border: 0;" target="_blank"><img src="/resim/iletisim.png" alt="İletişim" />İletişim</a></li>
</ul>
</div>

<div id="header">
<div class="logo"><a href="http://www.adabasini.com"><img src="/resim/logo.png" alt="" /></a></div>

<div class="ara">&nbsp;</div>

<div class="piyasalar">

<div id="piyasa">
<div id="piyasapencere">
<div class="slide">BIST 100<br /><i class="fa fa-caret-down asagi"></i> <strong>92.494</strong></div>
<div class="slide">EURO<br /><i class="fa fa-caret-down asagi"></i> <strong>6.385</strong></div>
<div class="slide">DOLAR<br /><i class="fa fa-caret-down asagi"></i> <strong>5.630</strong></div>
<div class="slide">ALTIN<br /><i class="fa fa-caret-up yukari"></i> <strong>225.3</strong></div>
</div>
<span class="bugun"><script type="text/javascript">document.write(showDate());</script></span>
</div>

</div>

<div class="ara">&nbsp;</div>
<div class="hava">

<div class="hd">
<div id="havad" class="havad">


<div id="sehirler">
<img src="/resim/havadurumu/32.gif" width="55" height="45" alt="Lefkoşa"/>
<b>Lefkoşa</b><span>[Şehir Seç]</span>
<u>20 &deg;</u>
</div>

<div id="liste">
<ul>
<li><a href="javascript:;" id="82">Lefkoşa</a></li><li><a href="javascript:;" id="83">İskele</a></li><li><a href="javascript:;" id="84">Girne</a></li><li><a href="javascript:;" id="85">Güzelyurt </a></li><li><a href="javascript:;" id="86">Mağusa</a></li></ul>
</div>
</div>
</div>

</div>

<div class="ara">&nbsp;</div>
<div class="reklam">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ada basını 468 x 60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5451227047414103"
     data-ad-slot="9163246079"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>

<div id="menu">

<!-- kategoriler menüsü başlangıç -->

<div class="kategoriler">
<ul>
<li><a href="http://www.adabasini.com" target="_blank"><i class="fa fa-home"></i>Ana Sayfa</a></li><li><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li><a href="/kategori/egitim-1.html" target="_blank">Eğitim</a></li><li><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li><a href="/kategori/gundem-1.html" target="_blank">Gündem</a></li><li><a href="/kategori/magazin-1.html" target="_blank">Magazin</a></li><li><a href="/kategori/saglik-1.html" target="_blank">Sağlık</a></li><li><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li><a href="/kategori/yurt-1.html" target="_blank">Yurt</a></li><li><a href="/kategori/spor-1.html" target="_blank">Spor</a></li><li><a href="/fotogaleri/" target="_blank"><i class="fa fa-camera"></i>Foto Galeri</a></li><li><a href="/videogaleri/" target="_blank"><i class="fa fa-play"></i>Web TV</a></li></ul>
</div>

<!-- kategoriler menüsü bitiş -->

<!-- alt kategoriler menüsü başlangıç -->

<div class="altkategoriler">
<ul>
<li style="background: none;"><a href="/kategori/teknoloji-1.html" target="_blank">Teknoloji</a></li><li><a href="/kategori/emlak-1.html" target="_blank">Emlak</a></li><li><a href="/kategori/kultur--sanat-1.html" target="_blank">Kültür & Sanat</a></li><li><a href="/kategori/mizah-1.html" target="_blank">Mizah</a></li><li><a href="/kategori/otomobil-1.html" target="_blank">Otomobil</a></li><li><a href="/kategori/astroloji-1.html" target="_blank">Astroloji</a></li><li><a href="/kategori/is-ilanlari-1.html" target="_blank">İş ilanları</a></li></ul>
</div>

<!-- alt kategoriler menüsü bitiş -->

<!-- arama kutusu ve sosyal medya başlangıç -->

<div class="sosyalmedya"><a href="https://www.facebook.com/adabasinikibris" target="_blank"><i class="fa fa-facebook fb"></i></a></div>
<div class="sosyalmedya"><a href="https://twitter.com/adabasini" target="_blank"><i class="fa fa-twitter tw"></i></a></div>
<div class="sosyalmedya"><a href="https://plus.google.com/share?url=http://www.adabasini.com" target="_blank"><i class="fa fa-google-plus gp"></i></a></div>
<div class="sosyalmedya"><a href="/rss.xml" target="_blank"><i class="fa fa-rss rss"></i></a></div>

<div class="yeniarama"><div class="search-box">
<form method="post" action="/arama.html">
<input type="text" size="15" class="search-field" name="kelime" id="kelime" value="sitede arama yap" onfocus="if(this.value == 'sitede arama yap') {this.value = '';}" onblur="if (this.value == '') {this.value = 'sitede arama yap';}"/>
<input type="submit"  value="" class="search-go" />
 
</form></div></div>

<!-- arama kutusu ve sosyal medya bitiş -->

</div>



<!-- üst manşet bitiş -->



<!-- sürmanşet başlangıç -->

<a href="#"><i class="fa fa-angle-left" id="prev"></i></a> 
<a href="#"><i class="fa fa-angle-right" id="next"></i></a> 
<div id="surmansetler">

<ul><li><a href="/haber/akhisarspor-darmadagin-oldu-436447.html" target="_blank"><img src="/resimler/1/akhisarspor-darmadagin-oldu-436447.jpg" alt="AKHİSARSPOR DARMADAĞIN OLDU!" /></a><a href="/haber/akhisarspor-darmadagin-oldu-436447.html" target="_blank"><span>AKHİSARSPOR DARMADAĞIN OLDU!</span></a></li><li><a href="/haber/kartal-evinde-parcalandi-436446.html" target="_blank"><img src="/resimler/1/kartal-evinde-parcalandi-436446.jpg" alt="KARTAL EVİNDE PARÇALANDI!" /></a><a href="/haber/kartal-evinde-parcalandi-436446.html" target="_blank"><span>KARTAL EVİNDE PARÇALANDI!</span></a></li><li><a href="/haber/cocu-skordan-memnun-kaldi-436445.html" target="_blank"><img src="/resimler/1/cocu-skordan-memnun-kaldi-436445.jpg" alt="COCU, SKORDAN MEMNUN KALDI" /></a><a href="/haber/cocu-skordan-memnun-kaldi-436445.html" target="_blank"><span>COCU, SKORDAN MEMNUN KALDI</span></a></li><li style="margin-right: 0px;"><a href="/haber/brukselde-geri-donus-436444.html" target="_blank"><img src="/resimler/1/brukselde-geri-donus-436444.jpg" alt="BRÜKSEL'DE GERİ DÖNÜŞ..." /></a><a href="/haber/brukselde-geri-donus-436444.html" target="_blank"><span>BRÜKSEL'DE GERİ DÖNÜŞ...</span></a></li></ul><ul><li><a href="/haber/dortmundatleticoyu-ezdi-436419.html" target="_blank"><img src="/resimler/1/dortmundatleticoyu-ezdi-436419.jpg" alt="DORTMUND,ATLETİCO'YU EZDİ!" /></a><a href="/haber/dortmundatleticoyu-ezdi-436419.html" target="_blank"><span>DORTMUND,ATLETİCO'YU EZDİ!</span></a></li><li><a href="/haber/barcelona-interi-devirdi-436418.html" target="_blank"><img src="/resimler/1/barcelona-interi-devirdi-436418.jpg" alt="BARCELONA, ,İNTER'İ DEVİRDİ" /></a><a href="/haber/barcelona-interi-devirdi-436418.html" target="_blank"><span>BARCELONA, ,İNTER'İ DEVİRDİ</span></a></li><li><a href="/haber/porto-3-atti-lider-oldu-436417.html" target="_blank"><img src="/resimler/1/porto-3-atti-lider-oldu-436417.jpg" alt="PORTO 3 ATTI, LİDER OLDU..." /></a><a href="/haber/porto-3-atti-lider-oldu-436417.html" target="_blank"><span>PORTO 3 ATTI, LİDER OLDU...</span></a></li><li style="margin-right: 0px;"><a href="/haber/psg-90da-nefes-aldi-436416.html" target="_blank"><img src="/resimler/1/psg-90da-nefes-aldi-436416.jpg" alt="PSG, 90'DA NEFES ALDI..." /></a><a href="/haber/psg-90da-nefes-aldi-436416.html" target="_blank"><span>PSG, 90'DA NEFES ALDI...</span></a></li></ul></div>

<!-- sürmanşet bitiş -->



<div class="sitesol">

<div id="haber">

<h3><a href="http://www.adabasini.com">Ana Sayfa</a> <i class="fa fa-angle-right"></i> <a href="/kategori/gundem-1.html">Gündem</a> <i class="fa fa-angle-right"></i> <a href="/haber/kanbay-celere-veda-ziyaretinde-bulundu-436453.html">KANBAY, ÇELER’E VEDA ZİYARETİNDE BULUNDU</a></h3>
<h1 itemprop="name headline">KANBAY, ÇELER’E VEDA ZİYARETİNDE BULUNDU</h1>
<h2 itemprop="description">KKTC’deki görev süresi ay sonunda sona erecek olan Türkiye’nin Lefkoşa Büyükelçisi Derya Kanbay, Çalışma ve Sosyal Güvenlik Bakanı Zeki Çeler’e veda ziyaretinde bulundu</h2>
<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.adabasini.com/haber/kanbay-celere-veda-ziyaretinde-bulundu-436453.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><u>Paylaş</u></a></li>
<li class="twitter"><a href="http://twitter.com/share?text=KANBAY,+ÇELER’E+VEDA+ZİYARETİNDE+BULUNDU&url=http://www.adabasini.com/haber/kanbay-celere-veda-ziyaretinde-bulundu-436453.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><u>Tweetle</u></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.adabasini.com/haber/kanbay-celere-veda-ziyaretinde-bulundu-436453.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><u>Paylaş</u></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><u>Yorum yap</u></a></li>
<li class="yazdir"><a href="/haber/yazdir/436453.html" target="_blank"><i class="fa fa-print"></i><u>Yazdır</u></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>

<div id="tarih"><strong>Giriş Tarihi:</strong> 26 Ekim 2018 Cuma 12:23 </div>

<img src="/resimler/2/kanbay-celere-veda-ziyaretinde-bulundu-436453.jpg" alt="KANBAY, ÇELER’E VEDA ZİYARETİNDE BULUNDU" width="621" height="350" />


<div class="haber" itemprop="articleBody">

<p>KKTC’deki görev süresi ay sonunda sona erecek olan Türkiye’nin Lefkoşa Büyükelçisi Derya Kanbay, Çalışma ve Sosyal Güvenlik Bakanı Zeki Çeler’e veda ziyaretinde bulundu.<br />Bakanlık’tan yapılan açıklamaya göre Çeler , görev süresinin sonunda emekliye ayrılacak olan Büyükelçi Kanbay’a bundan sonraki yaşamında sağlık, huzur ve mutluluk diledi.<br />Çeler, Kanbay'a Bakanlığına bağlı engelli rehabilitasyon merkezlerine devam eden özel gereksinimli gençlerin yaptığı hediyeyi de takdim etti</p></div>




<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.adabasini.com/haber/kanbay-celere-veda-ziyaretinde-bulundu-436453.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><u>Paylaş</u></a></li>
<li class="twitter"><a href="http://twitter.com/share?text=KANBAY,+ÇELER’E+VEDA+ZİYARETİNDE+BULUNDU&url=http://www.adabasini.com/haber/kanbay-celere-veda-ziyaretinde-bulundu-436453.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><u>Tweetle</u></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.adabasini.com/haber/kanbay-celere-veda-ziyaretinde-bulundu-436453.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><u>Paylaş</u></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><u>Yorum yap</u></a></li>
<li class="yazdir"><a href="/haber/yazdir/436453.html" target="_blank"><i class="fa fa-print"></i><u>Yazdır</u></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>

</div>

<div id="yorumyap">
<span>YORUMLAR</span>
<form id="form1">
<input id="yorumisim" name="yorumisim" placeholder="Adınızı Girin" maxlength="50" />
<textarea id="yorummetin" name="yorummetin" maxlength="500" /></textarea>
<div id="kalan"></div>
</form>
<input type="submit" value="Gönder" name="gonder" id="gonder" class="button" onclick="kontrol()" />
</div>
<div id="yorumsonuc">Henüz kimse yorum yapmamış, ilk yorum yapan siz olun.</div>


<div class="diger">Bu Kategorideki Diğer Haberler</div>

<div class="digerhaberler">
<ul>
<li><a href="/haber/iki-kesimli-federasyon-disinda-dusunmuyor-436460.html"><img src="/resimler/2/iki-kesimli-federasyon-disinda-dusunmuyor-436460.jpg" alt="'İKİ KESİMLİ FEDERASYON DIŞINDA DÜŞÜNMÜYOR'" /><span class="haberbaslik">"İKİ KESİMLİ FEDERASYON DIŞINDA DÜŞÜNMÜYOR"</span><span class="haberozet">Cumhurbaşkanı Mustafa Akıncı, Rum Lider Nikos Anastasiadis'le görüşmesinin ardından basına açıklama yaptı.
...</span></a></li><li><a href="/haber/kibris-caresiz-degil-436459.html"><img src="/resimler/2/kibris-caresiz-degil-436459.jpg" alt="'KIBRIS ÇARESİZ DEĞİL'" /><span class="haberbaslik">"KIBRIS ÇARESİZ DEĞİL"</span><span class="haberozet">Türkiye Dışişleri Bakanı Mevlüt Çavuşoğlu, “Kıbrıs ile ilgili iyi adımlar atıyoruz, ama Rum kesimi karşı çıkıyor. Kıbrıs çaresiz değil. Kıbr...</span></a></li><li><a href="/haber/atun-tanitim-soleni-duzenledi-436458.html"><img src="/resimler/2/atun-tanitim-soleni-duzenledi-436458.jpg" alt="ATUN “TANITIM ŞÖLENİ” DÜZENLEDİ" /><span class="haberbaslik">ATUN “TANITIM ŞÖLENİ” DÜZENLEDİ</span><span class="haberozet">UBP Genel Başkan adayı  Sunat Atun, UBP’nin değişime ihtiyacı olduğunu söyleyerek, “korkunun ecele faydası yok. İstediğiniz kadar algı yarat...</span></a></li><li><a href="/haber/en-cok-yagmur-esentepede-kaydedildi-436456.html"><img src="/resimler/2/en-cok-yagmur-esentepede-kaydedildi-436456.jpg" alt="EN ÇOK YAĞMUR ESENTEPE’DE KAYDEDİLDİ" /><span class="haberbaslik">EN ÇOK YAĞMUR ESENTEPE’DE KAYDEDİLDİ</span><span class="haberozet">Meteoroloji Dairesi tarafından yapılan ölçümlere göre dün en çok yağış 39 kg/m² ile Esentepe’ye düştü....</span></a></li><li><a href="/haber/derinya-ve-aplicin-kaderi-belli-oldu-436455.html"><img src="/resimler/2/derinya-ve-aplicin-kaderi-belli-oldu-436455.jpg" alt="DERİNYA VE APLIÇ'IN KADERİ BELLİ OLDU" /><span class="haberbaslik">DERİNYA VE APLIÇ'IN KADERİ BELLİ OLDU</span><span class="haberozet">Cumhurbaşkanı Mustafa Akıncı ve Rum Lider Nikos Anastasiadis’in görüşmesi sona erdi....</span></a></li><li><a href="/haber/ktoeos-eylem-ve-grev-yapti-436454.html"><img src="/resimler/2/ktoeos-eylem-ve-grev-yapti-436454.jpg" alt="KTOEÖS EYLEM VE GREV YAPTI
" /><span class="haberbaslik">KTOEÖS EYLEM VE GREV YAPTI
</span><span class="haberozet">KTOEÖS, “İnsanca, hakça bir yaşam için; nitelikli, bilimsel, laik eğitim için; saygın, aydın, özgür öğretmen için; çağdaş, demokratik toplum...</span></a></li><li><a href="/haber/kanbay-celere-veda-ziyaretinde-bulundu-436453.html"><img src="/resimler/2/kanbay-celere-veda-ziyaretinde-bulundu-436453.jpg" alt="KANBAY, ÇELER’E VEDA ZİYARETİNDE BULUNDU" /><span class="haberbaslik">KANBAY, ÇELER’E VEDA ZİYARETİNDE BULUNDU</span><span class="haberozet">KKTC’deki görev süresi ay sonunda sona erecek olan Türkiye’nin Lefkoşa Büyükelçisi Derya Kanbay, Çalışma ve Sosyal Güvenlik Bakanı Zeki Çele...</span></a></li><li><a href="/haber/eski-eser-davasi-tutuksuz-surecek-436443.html"><img src="/resimler/2/eski-eser-davasi-tutuksuz-surecek-436443.jpg" alt="ESKİ ESER DAVASI TUTUKSUZ SÜRECEK" /><span class="haberbaslik">ESKİ ESER DAVASI TUTUKSUZ SÜRECEK</span><span class="haberozet">Yargıç Meltem Dündar, zanlıların davaları görüşülünceye kadar yurt dışına çıkışlarını yasaklayarak, iki zanlının 10’ar bin TL nakdi kefalet ...</span></a></li><li><a href="/haber/akinci-ile-anastasiadis-bir-araya-geldi-436442.html"><img src="/resimler/2/akinci-ile-anastasiadis-bir-araya-geldi-436442.jpg" alt="AKINCI İLE ANASTASİADİS BİR ARAYA GELDİ" /><span class="haberbaslik">AKINCI İLE ANASTASİADİS BİR ARAYA GELDİ</span><span class="haberozet">Cumhurbaşkanı Mustafa Akıncı ile Rum Yönetimi Lideri Nikos Anastasiadis, uzun bir aranın ardından  bir araya geldi....</span></a></li></ul>
</div>


</div>

<div class="sitesag">




<div class="reklamalania"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fadabasinikibris&tabs&width=336&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="336" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<!-- çok okunanlar bölümü başlama -->

<div id="yanhaberler">
<div class="baslik"><i class="fa fa-rocket"></i> EN ÇOK OKUNANLAR</div>
<ul>

<li><a href="/haber/meteoroloji-dairesinden-toz-uyarisi-436329.html"><img src="/resimler/2/meteoroloji-dairesinden-toz-uyarisi-436329.jpg" alt="METEOROLOJİ DAİRESİ’NDEN TOZ UYARISI
" /><span>1</span>METEOROLOJİ DAİRESİ’NDEN TOZ UYARISI
</a></li><li><a href="/haber/iki-kesimli-federasyon-disinda-dusunmuyor-436460.html"><img src="/resimler/2/iki-kesimli-federasyon-disinda-dusunmuyor-436460.jpg" alt="'İKİ KESİMLİ FEDERASYON DIŞINDA DÜŞÜNMÜYOR'" /><span>2</span>"İKİ KESİMLİ FEDERASYON DIŞINDA DÜŞÜNMÜYOR"</a></li><li><a href="/haber/47-yil-akil-hastanesinde-unutuldu-436388.html"><img src="/resimler/2/47-yil-akil-hastanesinde-unutuldu-436388.jpg" alt="47 YIL AKIL HASTANESİNDE UNUTULDU!" /><span>3</span>47 YIL AKIL HASTANESİNDE UNUTULDU!</a></li><li><a href="/haber/derinya-ve-aplicin-kaderi-belli-oldu-436455.html"><img src="/resimler/2/derinya-ve-aplicin-kaderi-belli-oldu-436455.jpg" alt="DERİNYA VE APLIÇ'IN KADERİ BELLİ OLDU" /><span>4</span>DERİNYA VE APLIÇ'IN KADERİ BELLİ OLDU</a></li><li><a href="/haber/komsuyu-balkondan-attilar-436311.html"><img src="/resimler/2/komsuyu-balkondan-attilar-436311.jpg" alt="KOMŞUYU BALKONDAN ATTILAR!" /><span>5</span>KOMŞUYU BALKONDAN ATTILAR!</a></li>
</ul>
</div>

<!-- çok okunanlar bölümü bitiş -->


</div>


<div id="altkutu">
<a class="kapat"></a>
<span>Bu habere de bakabilirisiniz</span>
<a href="/haber/iki-kesimli-federasyon-disinda-dusunmuyor-436460.html"><img src="/resimler/2/iki-kesimli-federasyon-disinda-dusunmuyor-436460.jpg" alt="" /><p>"İKİ KESİMLİ FEDERASYON DIŞINDA DÜŞÜNMÜYOR"</p></a>
</div>



<div id="altyeni">
<div>
<span>Kurumsal</span>
<br /><br />
<ul>
<li><a href="/sayfa/hakkimizda-1.html" target="_blank">Hakkımızda</a></li>
<li><a href="/sayfa/kunye-2.html" target="_blank">Künye</a></li>
<li><a href="/iletisim.html" target="_blank">İletişim</a></li>
<li><a href="/sitene-ekle.html" target="_blank">Sitene Ekle</a></li>
<li><a href="/rss.xml" target="_blank">RSS</a></li>
<li>&nbsp;</li>
<li><a href="https://www.facebook.com/adabasinikibris" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/adabasini" target="_blank"><i class="fa fa-twitter"></i></a><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li>&nbsp;</li>
<li>© 2015 - 2016 Ada Basını</li></ul>
</div>

<div>
<span>İçerik</span>
<br /><br />
<ul><li class="yd"><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li class="yd"><a href="/kategori/teknoloji-1.html" target="_blank">Teknoloji</a></li><li class="yd"><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li class="yd"><a href="/kategori/kultur--sanat-1.html" target="_blank">Kültür & Sanat</a></li><li class="yd"><a href="/kategori/saglik-1.html" target="_blank">Sağlık</a></li><li class="yd"><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li class="yd"><a href="/kategori/yurt-1.html" target="_blank">Yurt</a></li><li class="yd"><a href="/kategori/spor-1.html" target="_blank">Spor</a></li></ul>
</div>

<div>
<span>Gündem</span>
<br /><br />
<ul><li><a href="/etiket/Elektrik+zammı.html">Elektrik zammı</a></li><li><a href="/etiket/KKTC.html">KKTC</a></li><li><a href="/etiket/LTB.html">LTB</a></li><li><a href="/etiket/Kıbrıs.html">Kıbrıs</a></li><li><a href="/etiket/Kıbrıs+Sorunu.html">Kıbrıs Sorunu</a></li><li><a href="/etiket/TELSİM.html">TELSİM</a></li><li><a href="/etiket/Hasan+Sertoğlu.html">Hasan Sertoğlu</a></li><li><a href="/etiket/KKTCELL.html">KKTCELL</a></li></ul>
</div>

<div>
<span>Siyaset</span>
<br /><br />
<ul>
<li><a href="/etiket/Serdar+Denktaş.html">Serdar Denktaş</a></li><li><a href="/etiket/Mustafa+Akıncı.html">Mustafa Akıncı</a></li><li><a href="/etiket/Espen+Barth+Eide.html">Espen Barth Eide</a></li><li><a href="/etiket/Kudret+Özersay.html">Kudret Özersay</a></li><li><a href="/etiket/Hüseyin+Özgürgün.html">Hüseyin Özgürgün</a></li><li><a href="/etiket/Özdil+Nami.html">Özdil Nami</a></li><li><a href="/etiket/CTP.html">CTP</a></li><li><a href="/etiket/UBP.html">UBP</a></li></ul>
</div>

<div>
<span>Teknoloji</span>
<br /><br />
<ul>
<li><a href="/etiket/Facebook.html">Facebook</a></li><li><a href="/etiket/Twitter.html">Twitter</a></li><li><a href="/etiket/iPhone.html">iPhone</a></li><li><a href="/etiket/PS+4.html">PS 4</a></li><li><a href="/etiket/iPad.html">iPad</a></li><li><a href="/etiket/Android.html">Android</a></li><li><a href="/etiket/Apple.html">Apple</a></li><li><a href="/etiket/Microsoft.html">Microsoft</a></li></ul>
</div>
</div>
<div id="ust">
<img src="/resim/ust.png" alt="Yukarı Çık" />
</div>

</div>
	
<script type="text/javascript">
$(function(){
ind.init({
'lang':'tr',
'root':'',
'name':'home'
});
});
$('#kalan').text('500 karakter kaldı');
$('#gonder').attr('disabled','disabled');
$('#yorummetin').keyup(function () {
var min = 10;
var max = 500;
var len = $(this).val().length;
if (len <= min) {
$('#gonder').attr('disabled','disabled');
$("#yorumyap .button").css("background-color","#ccc");
} else {
$('#gonder').removeAttr('disabled');
$("#yorumyap .button").css("background-color","#7ab143");
}

if (len >= max) {
$('#kalan').text('Karakter limitini aştınız');
$('#gonder').attr('disabled','disabled');
$(this).val($(this).val().substring(0, 500));
} else {
var char = max - len;
$('#kalan').text(char + ' karakter kaldı');
}
});
</script>

</body>
</html>