<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.adabasini.com" target="_blank"/>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>"LASSA SITMASI" SALGINI: 93 ÖLÜ</title>
<meta name="description" content=" Batı Afrika ülkelerinden Nijerya'da, hayvanlardan insanlara geçen ve ölümcül olabilen &#039;Lassa sıtması&#039; salgınında hayatını kaybedenlerin sayısı 93'e çıktı." />
<meta name="keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<meta name="news_keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<link rel="canonical" href="http://www.adabasini.com/haber/lassa-sitmasi-salgini-93-olu-439295.html" />
<meta property="og:site_name" content="Ada Basını Gazetesi | Kıbrıs Haber" />
<meta property="og:url" content="http://www.adabasini.com/haber/lassa-sitmasi-salgini-93-olu-439295.html" />
<meta property="og:title" content="&#039;LASSA SITMASI&#039; SALGINI: 93 ÖLÜ" />
<meta property="og:description" content=" Batı Afrika ülkelerinden Nijerya'da, hayvanlardan insanlara geçen ve ölümcül olabilen &#039;Lassa sıtması&#039; salgınında hayatını kaybedenlerin sayısı 93'e çıktı." />
<meta property="og:image" content="http://www.adabasini.com/resimler/2/lassa-sitmasi-salgini-93-olu-439295.jpg" />
<meta property="og:type" content="article" />
<meta itemprop="articleSection" content="Dünya" />
<meta itemprop="datePublished" content="2019-03-08T15:16:05+02:00" />
<meta itemprop="dateModified" content="+02:00" />
<meta itemprop="thumbnailUrl" content="http://www.adabasini.com/resimler/2/lassa-sitmasi-salgini-93-olu-439295.jpg" />
<meta itemprop="image" content="http://www.adabasini.com/resimler/2/lassa-sitmasi-salgini-93-olu-439295.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<meta itemprop="genre" content="news" />
<meta itemprop="author" content="Ada Basını" />
<meta itemprop="publisher" content="Ada Basını">
<script type="text/javascript">
if (document.location.search.indexOf("mobilgec") >= 0) {
document.cookie = "mobilgec=1";
}
else if ((document.location.hostname.match(/\.mobi$/) || screen.width < 699)
&& document.cookie.indexOf("mobilgec") == -1)
{
document.location = "/mobil/haber.php?id=439295";
}
</script>
<script src="/jq.js" type="text/javascript"></script>
<link href="/ana.css" rel="stylesheet" type="text/css" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
<meta http-equiv="refresh" content="300" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"UyCZj1acFH0006", domain:"adabasini.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UyCZj1acFH0006" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35922385-1', 'auto');
  ga('create', 'UA-26359133-14', 'auto', 'clientTracker');
  ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-site-verification" content="JC9vubqRBfaFgVXH3bQizh5q3VnkUg3K7lDlhMj3kto" />
</head>
<body>

<div id="govde">


<div class="solreklam"></div>
<div class="sagreklam"></div>


<div id="ustmenu">
<ul>
<li><a href="/gunun-haberleri.html" target="_blank"><img src="/resim/gh.png" alt="Günün Haberleri" />Günün Haberleri</a></li>
<li><a href="/yazarlar.html" target="_blank"><img src="/resim/yazarlar.png" alt="Yazarlar" />Yazarlar</a></li>
<li><a href="/arsiv.html" target="_blank"><img src="/resim/arsiv.png" alt="Arşiv" />Arşiv</a></li>
<li><a href="/sitene-ekle.html" target="_blank"><img src="/resim/siteneekle.png" alt="Sitene Ekle" />Sitene Ekle</a></li>
<li><a href="/mobil/" target="_blank"><img src="/resim/mobil.png" alt="Mobil" />Mobil</a></li>
<li><a href="/gazete-mansetleri.html" target="_blank"><img src="/resim/gazeteler.png" alt="Gazete Manşetleri" />Gazeteler</a></li>
<li><a href="/hava-durumu.html" target="_blank"><img src="/resim/havadurumu.png" alt="Hava Durum" />Hava Durumu</a></li>
<li><a href="/yayin-akisi.html" target="_blank"><img src="/resim/yayinakisi.png" alt="Yayın Akışı" />Yayın Akışı</a></li>
<li><a href="/fikstur.html" target="_blank"><img src="/resim/fikstur.png" alt="Fikstür" />Fikstür</a></li>
<li><a href="/rss.html" target="_blank"><img src="/resim/rssust.png" alt="RSS Beslemeleri" />RSS</a></li>
<li><a href="/iletisim.html" style="border: 0;" target="_blank"><img src="/resim/iletisim.png" alt="İletişim" />İletişim</a></li>
</ul>
</div>

<div id="header">
<div class="logo"><a href="http://www.adabasini.com"><img src="/resim/logo.png" alt="" /></a></div>

<div class="ara">&nbsp;</div>

<div class="piyasalar">

<div id="piyasa">
<div id="piyasapencere">
<div class="slide">BIST 100<br /><i class="fa fa-caret-down asagi"></i> <strong>101.646</strong></div>
<div class="slide">EURO<br /><i class="fa fa-caret-down asagi"></i> <strong>6.155</strong></div>
<div class="slide">DOLAR<br /><i class="fa fa-caret-up yukari"></i> <strong>5.490</strong></div>
<div class="slide">ALTIN<br /><i class="fa fa-caret-up yukari"></i> <strong>229.1</strong></div>
</div>
<span class="bugun"><script type="text/javascript">document.write(showDate());</script></span>
</div>

</div>

<div class="ara">&nbsp;</div>
<div class="hava">

<div class="hd">
<div id="havad" class="havad">


<div id="sehirler">
<img src="/resim/havadurumu/33.gif" width="55" height="45" alt="Lefkoşa"/>
<b>Lefkoşa</b><span>[Şehir Seç]</span>
<u>13 &deg;</u>
</div>

<div id="liste">
<ul>
<li><a href="javascript:;" id="82">Lefkoşa</a></li><li><a href="javascript:;" id="83">İskele</a></li><li><a href="javascript:;" id="84">Girne</a></li><li><a href="javascript:;" id="85">Güzelyurt </a></li><li><a href="javascript:;" id="86">Mağusa</a></li></ul>
</div>
</div>
</div>

</div>

<div class="ara">&nbsp;</div>
<div class="reklam">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ada basını 468 x 60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5451227047414103"
     data-ad-slot="9163246079"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>

<div id="menu">

<!-- kategoriler menüsü başlangıç -->

<div class="kategoriler">
<ul>
<li><a href="http://www.adabasini.com" target="_blank"><i class="fa fa-home"></i>Ana Sayfa</a></li><li><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li><a href="/kategori/egitim-1.html" target="_blank">Eğitim</a></li><li><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li><a href="/kategori/gundem-1.html" target="_blank">Gündem</a></li><li><a href="/kategori/magazin-1.html" target="_blank">Magazin</a></li><li><a href="/kategori/saglik-1.html" target="_blank">Sağlık</a></li><li><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li><a href="/kategori/yurt-1.html" target="_blank">Yurt</a></li><li><a href="/kategori/spor-1.html" target="_blank">Spor</a></li><li><a href="/fotogaleri/" target="_blank"><i class="fa fa-camera"></i>Foto Galeri</a></li><li><a href="/videogaleri/" target="_blank"><i class="fa fa-play"></i>Web TV</a></li></ul>
</div>

<!-- kategoriler menüsü bitiş -->

<!-- alt kategoriler menüsü başlangıç -->

<div class="altkategoriler">
<ul>
<li style="background: none;"><a href="/kategori/teknoloji-1.html" target="_blank">Teknoloji</a></li><li><a href="/kategori/emlak-1.html" target="_blank">Emlak</a></li><li><a href="/kategori/kultur--sanat-1.html" target="_blank">Kültür & Sanat</a></li><li><a href="/kategori/mizah-1.html" target="_blank">Mizah</a></li><li><a href="/kategori/otomobil-1.html" target="_blank">Otomobil</a></li><li><a href="/kategori/astroloji-1.html" target="_blank">Astroloji</a></li><li><a href="/kategori/is-ilanlari-1.html" target="_blank">İş ilanları</a></li></ul>
</div>

<!-- alt kategoriler menüsü bitiş -->

<!-- arama kutusu ve sosyal medya başlangıç -->

<div class="sosyalmedya"><a href="https://www.facebook.com/adabasinikibris" target="_blank"><i class="fa fa-facebook fb"></i></a></div>
<div class="sosyalmedya"><a href="https://twitter.com/adabasini" target="_blank"><i class="fa fa-twitter tw"></i></a></div>
<div class="sosyalmedya"><a href="https://plus.google.com/share?url=http://www.adabasini.com" target="_blank"><i class="fa fa-google-plus gp"></i></a></div>
<div class="sosyalmedya"><a href="/rss.xml" target="_blank"><i class="fa fa-rss rss"></i></a></div>

<div class="yeniarama"><div class="search-box">
<form method="post" action="/arama.html">
<input type="text" size="15" class="search-field" name="kelime" id="kelime" value="sitede arama yap" onfocus="if(this.value == 'sitede arama yap') {this.value = '';}" onblur="if (this.value == '') {this.value = 'sitede arama yap';}"/>
<input type="submit"  value="" class="search-go" />
 
</form></div></div>

<!-- arama kutusu ve sosyal medya bitiş -->

</div>



<!-- üst manşet bitiş -->



<!-- sürmanşet başlangıç -->

<a href="#"><i class="fa fa-angle-left" id="prev"></i></a> 
<a href="#"><i class="fa fa-angle-right" id="next"></i></a> 
<div id="surmansetler">

<ul><li><a href="/haber/binali-yildirimdan-fenerbahceye-ziyaret-439282.html" target="_blank"><img src="/resimler/1/binali-yildirimdan-fenerbahceye-ziyaret-439282.jpg" alt="BİNALİ YILDIRIM'DAN, FENERBAHÇE'YE ZİYARET" /></a><a href="/haber/binali-yildirimdan-fenerbahceye-ziyaret-439282.html" target="_blank"><span>BİNALİ YILDIRIM'DAN, FENERBAHÇE'YE ZİYARET</span></a></li><li><a href="/haber/roma-francescoyu-kovdu-439281.html" target="_blank"><img src="/resimler/1/roma-francescoyu-kovdu-439281.jpg" alt="ROMA, FRANCESCO'YU KOVDU!" /></a><a href="/haber/roma-francescoyu-kovdu-439281.html" target="_blank"><span>ROMA, FRANCESCO'YU KOVDU!</span></a></li><li><a href="/haber/real-madrid-karisti-kavga-buyuk-439280.html" target="_blank"><img src="/resimler/1/real-madrid-karisti-kavga-buyuk-439280.jpg" alt="REAL MADRİD KARIŞTI, KAVGA BÜYÜK!" /></a><a href="/haber/real-madrid-karisti-kavga-buyuk-439280.html" target="_blank"><span>REAL MADRİD KARIŞTI, KAVGA BÜYÜK!</span></a></li><li style="margin-right: 0px;"><a href="/haber/ali-koctan-kampanya-ve-ffp-aciklamasi-439279.html" target="_blank"><img src="/resimler/1/ali-koctan-kampanya-ve-ffp-aciklamasi-439279.jpg" alt="ALİ KOÇ'TAN KAMPANYA VE FFP AÇIKLAMASI" /></a><a href="/haber/ali-koctan-kampanya-ve-ffp-aciklamasi-439279.html" target="_blank"><span>ALİ KOÇ'TAN KAMPANYA VE FFP AÇIKLAMASI</span></a></li></ul><ul><li><a href="/haber/josef-de-souza-transfer-oldu-439251.html" target="_blank"><img src="/resimler/1/josef-de-souza-transfer-oldu-439251.jpg" alt="JOSEF DE SOUZA TRANSFER OLDU" /></a><a href="/haber/josef-de-souza-transfer-oldu-439251.html" target="_blank"><span>JOSEF DE SOUZA TRANSFER OLDU</span></a></li><li><a href="/haber/solari-istifa-edecek-mi-439250.html" target="_blank"><img src="/resimler/1/solari-istifa-edecek-mi-439250.jpg" alt="SOLARİ İSTİFA EDECEK Mİ?" /></a><a href="/haber/solari-istifa-edecek-mi-439250.html" target="_blank"><span>SOLARİ İSTİFA EDECEK Mİ?</span></a></li><li><a href="/haber/ajax-real-madridi-yerle-bir-etti-439249.html" target="_blank"><img src="/resimler/1/ajax-real-madridi-yerle-bir-etti-439249.jpg" alt="AJAX, REAL MADRİD'İ YERLE BİR ETTİ" /></a><a href="/haber/ajax-real-madridi-yerle-bir-etti-439249.html" target="_blank"><span>AJAX, REAL MADRİD'İ YERLE BİR ETTİ</span></a></li><li style="margin-right: 0px;"><a href="/haber/tottenham-ceyrek-finalde-439248.html" target="_blank"><img src="/resimler/1/tottenham-ceyrek-finalde-439248.jpg" alt="TOTTENHAM ÇEYREK FİNALDE" /></a><a href="/haber/tottenham-ceyrek-finalde-439248.html" target="_blank"><span>TOTTENHAM ÇEYREK FİNALDE</span></a></li></ul></div>

<!-- sürmanşet bitiş -->



<div class="sitesol">

<div id="haber">

<h3><a href="http://www.adabasini.com">Ana Sayfa</a> <i class="fa fa-angle-right"></i> <a href="/kategori/dunya-1.html">Dünya</a> <i class="fa fa-angle-right"></i> <a href="/haber/lassa-sitmasi-salgini-93-olu-439295.html">"LASSA SITMASI" SALGINI: 93 ÖLÜ</a></h3>
<h1 itemprop="name headline">"LASSA SITMASI" SALGINI: 93 ÖLÜ</h1>
<h2 itemprop="description"> Batı Afrika ülkelerinden Nijerya'da, hayvanlardan insanlara geçen ve ölümcül olabilen "Lassa sıtması" salgınında hayatını kaybedenlerin sayısı 93'e çıktı.</h2>
<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.adabasini.com/haber/lassa-sitmasi-salgini-93-olu-439295.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><u>Paylaş</u></a></li>
<li class="twitter"><a href="http://twitter.com/share?text="LASSA+SITMASI"+SALGINI:+93+ÖLÜ&url=http://www.adabasini.com/haber/lassa-sitmasi-salgini-93-olu-439295.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><u>Tweetle</u></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.adabasini.com/haber/lassa-sitmasi-salgini-93-olu-439295.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><u>Paylaş</u></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><u>Yorum yap</u></a></li>
<li class="yazdir"><a href="/haber/yazdir/439295.html" target="_blank"><i class="fa fa-print"></i><u>Yazdır</u></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>

<div id="tarih"><strong>Giriş Tarihi:</strong> 8 Mart 2019 Cuma 15:16 </div>

<img src="/resimler/2/lassa-sitmasi-salgini-93-olu-439295.jpg" alt=""LASSA SITMASI" SALGINI: 93 ÖLÜ" width="621" height="350" />


<div class="haber" itemprop="articleBody">

<p>Nijerya Hastalık Kontrol Merkezi'nden yapılan açıklamada, salgın nedeniyle ocak ayından bu yana 93 kişinin hayatını kaybettiği bildirildi.</p>
<p>Açıklamada, ülkeyi etkisi altına alan salgında Bauchi, Benue, Ondo ve Kaduna başta olmak üzere, 16 eyalette bin 374 vakanın tespit edildiği aktarıldı.</p>
<p>Nijerya hükümeti, Lassa sıtması nedeniyle ülkede "acil durum" ilan etmişti.</p>
<p>Fare dışkısıyla temas sonucu bulaşan Lassa sıtması, insandan insana geçebiliyor ve ölümcül kanamalı ateşe yol açıyor.</p>
<p>Yetkililer, halka hijyen konusunda dikkatli olmaları, fare ve diğer kemirgenlerle temas etmemeleri uyarısında bulunuyor.</p>
<p> </p></div>




<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.adabasini.com/haber/lassa-sitmasi-salgini-93-olu-439295.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><u>Paylaş</u></a></li>
<li class="twitter"><a href="http://twitter.com/share?text="LASSA+SITMASI"+SALGINI:+93+ÖLÜ&url=http://www.adabasini.com/haber/lassa-sitmasi-salgini-93-olu-439295.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><u>Tweetle</u></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.adabasini.com/haber/lassa-sitmasi-salgini-93-olu-439295.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><u>Paylaş</u></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><u>Yorum yap</u></a></li>
<li class="yazdir"><a href="/haber/yazdir/439295.html" target="_blank"><i class="fa fa-print"></i><u>Yazdır</u></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>

</div>

<div id="yorumyap">
<span>YORUMLAR</span>
<form id="form1">
<input id="yorumisim" name="yorumisim" placeholder="Adınızı Girin" maxlength="50" />
<textarea id="yorummetin" name="yorummetin" maxlength="500" /></textarea>
<div id="kalan"></div>
</form>
<input type="submit" value="Gönder" name="gonder" id="gonder" class="button" onclick="kontrol()" />
</div>
<div id="yorumsonuc">Henüz kimse yorum yapmamış, ilk yorum yapan siz olun.</div>


<div class="diger">Bu Kategorideki Diğer Haberler</div>

<div class="digerhaberler">
<ul>
<li><a href="/haber/lassa-sitmasi-salgini-93-olu-439295.html"><img src="/resimler/2/lassa-sitmasi-salgini-93-olu-439295.jpg" alt="'LASSA SITMASI' SALGINI: 93 ÖLÜ" /><span class="haberbaslik">"LASSA SITMASI" SALGINI: 93 ÖLÜ</span><span class="haberozet"> Batı Afrika ülkelerinden Nijerya'da, hayvanlardan insanlara geçen ve ölümcül olabilen "Lassa sıtması" salgınında hayatını kaybedenlerin say...</span></a></li><li><a href="/haber/suudi-arabistan-buyuk-miktarda-dogal-gaz-buldu-439294.html"><img src="/resimler/2/suudi-arabistan-buyuk-miktarda-dogal-gaz-buldu-439294.jpg" alt="SUUDİ ARABİSTAN 'BÜYÜK MİKTARDA DOĞAL GAZ' BULDU" /><span class="haberbaslik">SUUDİ ARABİSTAN "BÜYÜK MİKTARDA DOĞAL GAZ" BULDU</span><span class="haberozet">Suudi Arabistan Enerji Bakanı Halid Abdulaziz el-Falih, Kızıldeniz'de büyük miktarda doğal gaz bulduklarını açıkladı....</span></a></li><li><a href="/haber/finlandiyada-merkez-sag-hukumeti-istifa-etti-439293.html"><img src="/resimler/2/finlandiyada-merkez-sag-hukumeti-istifa-etti-439293.jpg" alt="FİNLANDİYA'DA MERKEZ SAĞ HÜKÜMETİ İSTİFA ETTİ
" /><span class="haberbaslik">FİNLANDİYA'DA MERKEZ SAĞ HÜKÜMETİ İSTİFA ETTİ
</span><span class="haberozet"> Finlandiya'da Başbakan Juha Sipila'nın liderliğindeki merkez sağ hükümeti istifa etti....</span></a></li><li><a href="/haber/ab-kurumlari-arasinda-kara-liste-catlagi-439277.html"><img src="/resimler/2/ab-kurumlari-arasinda-kara-liste-catlagi-439277.jpg" alt="AB KURUMLARI ARASINDA 'KARA LİSTE' ÇATLAĞI
" /><span class="haberbaslik">AB KURUMLARI ARASINDA "KARA LİSTE" ÇATLAĞI
</span><span class="haberozet"> Avrupa Birliği (AB) Komisyonu, 28 AB ülkesinin, Suudi Arabistan'ı da içeren "kara listeyi" reddetmesinden üzüntü duyduğunu bildirdi....</span></a></li><li><a href="/haber/somalide-bombali-saldiri-5-olu-10-yarali-439276.html"><img src="/resimler/2/somalide-bombali-saldiri-5-olu-10-yarali-439276.jpg" alt="SOMALİ'DE BOMBALI SALDIRI: 5 ÖLÜ, 10 YARALI
" /><span class="haberbaslik">SOMALİ'DE BOMBALI SALDIRI: 5 ÖLÜ, 10 YARALI
</span><span class="haberozet"> Somali'nin başkenti Mogadişu'da bomba yüklü araçla düzenlenen saldırıda 5 kişi öldü, 10 kişi yaralandı. ...</span></a></li><li><a href="/haber/devlet-erkaninin-bulundugu-torene-roketli-saldiri-439275.html"><img src="/resimler/2/devlet-erkaninin-bulundugu-torene-roketli-saldiri-439275.jpg" alt="DEVLET ERKANININ BULUNDUĞU TÖRENE ROKETLİ SALDIRI" /><span class="haberbaslik">DEVLET ERKANININ BULUNDUĞU TÖRENE ROKETLİ SALDIRI</span><span class="haberozet"> Afganistan'da, Hazaraların eski lideri Abdul Ali Mezari'nin ölüm yıl dönümü dolayısıyla stadda devlet erkanının katılımıyla gerçekleşen tör...</span></a></li><li><a href="/haber/kesmirde-bombali-saldiri-18-yarali-439263.html"><img src="/resimler/2/kesmirde-bombali-saldiri-18-yarali-439263.jpg" alt="KEŞMİR'DE BOMBALI SALDIRI: 18 YARALI" /><span class="haberbaslik">KEŞMİR'DE BOMBALI SALDIRI: 18 YARALI</span><span class="haberozet">Hindistan'ın Cammu Keşmir bölgesinde bir otobüs durağına düzenlenen bombalı saldırıda en az 18 kişinin yaralandığı bildirildi....</span></a></li><li><a href="/haber/misir-ve-ingiltere-silahli-kuvvetleri-ortak-askeri-tatbikata-basladi-439262.html"><img src="/resimler/2/misir-ve-ingiltere-silahli-kuvvetleri-ortak-askeri-tatbikata-basladi-439262.jpg" alt="MISIR VE İNGİLTERE SİLAHLI KUVVETLERİ ORTAK ASKERİ TATBİKATA BAŞLADI

" /><span class="haberbaslik">MISIR VE İNGİLTERE SİLAHLI KUVVETLERİ ORTAK ASKERİ TATBİKATA BAŞLADI

</span><span class="haberozet">Mısır ve İngiliz silahlı kuvvetleri ülkenin kuzey batısındaki Libya sınırı yakınlarında yer alan Muhammed Necib askeri üssünde ortak askeri ...</span></a></li><li><a href="/haber/bmw-ve-toyotadan-ingiltereye-brexit-uyarisi-439244.html"><img src="/resimler/2/bmw-ve-toyotadan-ingiltereye-brexit-uyarisi-439244.jpg" alt="BMW VE TOYOTA’DAN İNGİLTERE’YE BREXIT UYARISI
" /><span class="haberbaslik">BMW VE TOYOTA’DAN İNGİLTERE’YE BREXIT UYARISI
</span><span class="haberozet">Alman otomotiv şirketi BMW ve Japon otomotiv firması Toyota, İngiltere’nin Avrupa Birliği’nden (AB) anlaşmasız ayrılması halinde ülkedeki ya...</span></a></li></ul>
</div>


</div>

<div class="sitesag">




<div class="reklamalania"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fadabasinikibris&tabs&width=336&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="336" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<!-- çok okunanlar bölümü başlama -->

<div id="yanhaberler">
<div class="baslik"><i class="fa fa-rocket"></i> EN ÇOK OKUNANLAR</div>
<ul>

<li><a href="/haber/8-bin-904-kiside-deng-hummasi-goruldu-439243.html"><img src="/resimler/2/8-bin-904-kiside-deng-hummasi-goruldu-439243.jpg" alt="8 BİN 904 KİŞİDE DENG HUMMASI GÖRÜLDÜ" /><span>1</span>8 BİN 904 KİŞİDE DENG HUMMASI GÖRÜLDÜ</a></li><li><a href="/haber/bmw-ve-toyotadan-ingiltereye-brexit-uyarisi-439244.html"><img src="/resimler/2/bmw-ve-toyotadan-ingiltereye-brexit-uyarisi-439244.jpg" alt="BMW VE TOYOTA’DAN İNGİLTERE’YE BREXIT UYARISI
" /><span>2</span>BMW VE TOYOTA’DAN İNGİLTERE’YE BREXIT UYARISI
</a></li><li><a href="/haber/kesmirde-bombali-saldiri-18-yarali-439263.html"><img src="/resimler/2/kesmirde-bombali-saldiri-18-yarali-439263.jpg" alt="KEŞMİR'DE BOMBALI SALDIRI: 18 YARALI" /><span>3</span>KEŞMİR'DE BOMBALI SALDIRI: 18 YARALI</a></li><li><a href="/haber/somalide-bombali-saldiri-5-olu-10-yarali-439276.html"><img src="/resimler/2/somalide-bombali-saldiri-5-olu-10-yarali-439276.jpg" alt="SOMALİ'DE BOMBALI SALDIRI: 5 ÖLÜ, 10 YARALI
" /><span>4</span>SOMALİ'DE BOMBALI SALDIRI: 5 ÖLÜ, 10 YARALI
</a></li><li><a href="/haber/devlet-erkaninin-bulundugu-torene-roketli-saldiri-439275.html"><img src="/resimler/2/devlet-erkaninin-bulundugu-torene-roketli-saldiri-439275.jpg" alt="DEVLET ERKANININ BULUNDUĞU TÖRENE ROKETLİ SALDIRI" /><span>5</span>DEVLET ERKANININ BULUNDUĞU TÖRENE ROKETLİ SALDIRI</a></li>
</ul>
</div>

<!-- çok okunanlar bölümü bitiş -->


</div>


<div id="altkutu">
<a class="kapat"></a>
<span>Bu habere de bakabilirisiniz</span>
<a href="/haber/suudi-arabistan-buyuk-miktarda-dogal-gaz-buldu-439294.html"><img src="/resimler/2/suudi-arabistan-buyuk-miktarda-dogal-gaz-buldu-439294.jpg" alt="" /><p>SUUDİ ARABİSTAN "BÜYÜK MİKTARDA DOĞAL GAZ" BULDU</p></a>
</div>



<div id="altyeni">
<div>
<span>Kurumsal</span>
<br /><br />
<ul>
<li><a href="/sayfa/hakkimizda-1.html" target="_blank">Hakkımızda</a></li>
<li><a href="/sayfa/kunye-2.html" target="_blank">Künye</a></li>
<li><a href="/iletisim.html" target="_blank">İletişim</a></li>
<li><a href="/sitene-ekle.html" target="_blank">Sitene Ekle</a></li>
<li><a href="/rss.xml" target="_blank">RSS</a></li>
<li>&nbsp;</li>
<li><a href="https://www.facebook.com/adabasinikibris" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/adabasini" target="_blank"><i class="fa fa-twitter"></i></a><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li>&nbsp;</li>
<li>© 2015 - 2016 Ada Basını</li></ul>
</div>

<div>
<span>İçerik</span>
<br /><br />
<ul><li class="yd"><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li class="yd"><a href="/kategori/teknoloji-1.html" target="_blank">Teknoloji</a></li><li class="yd"><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li class="yd"><a href="/kategori/kultur--sanat-1.html" target="_blank">Kültür & Sanat</a></li><li class="yd"><a href="/kategori/saglik-1.html" target="_blank">Sağlık</a></li><li class="yd"><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li class="yd"><a href="/kategori/yurt-1.html" target="_blank">Yurt</a></li><li class="yd"><a href="/kategori/spor-1.html" target="_blank">Spor</a></li></ul>
</div>

<div>
<span>Gündem</span>
<br /><br />
<ul><li><a href="/etiket/Elektrik+zammı.html">Elektrik zammı</a></li><li><a href="/etiket/KKTC.html">KKTC</a></li><li><a href="/etiket/LTB.html">LTB</a></li><li><a href="/etiket/Kıbrıs.html">Kıbrıs</a></li><li><a href="/etiket/Kıbrıs+Sorunu.html">Kıbrıs Sorunu</a></li><li><a href="/etiket/TELSİM.html">TELSİM</a></li><li><a href="/etiket/Hasan+Sertoğlu.html">Hasan Sertoğlu</a></li><li><a href="/etiket/KKTCELL.html">KKTCELL</a></li></ul>
</div>

<div>
<span>Siyaset</span>
<br /><br />
<ul>
<li><a href="/etiket/Serdar+Denktaş.html">Serdar Denktaş</a></li><li><a href="/etiket/Mustafa+Akıncı.html">Mustafa Akıncı</a></li><li><a href="/etiket/Espen+Barth+Eide.html">Espen Barth Eide</a></li><li><a href="/etiket/Kudret+Özersay.html">Kudret Özersay</a></li><li><a href="/etiket/Hüseyin+Özgürgün.html">Hüseyin Özgürgün</a></li><li><a href="/etiket/Özdil+Nami.html">Özdil Nami</a></li><li><a href="/etiket/CTP.html">CTP</a></li><li><a href="/etiket/UBP.html">UBP</a></li></ul>
</div>

<div>
<span>Teknoloji</span>
<br /><br />
<ul>
<li><a href="/etiket/Facebook.html">Facebook</a></li><li><a href="/etiket/Twitter.html">Twitter</a></li><li><a href="/etiket/iPhone.html">iPhone</a></li><li><a href="/etiket/PS+4.html">PS 4</a></li><li><a href="/etiket/iPad.html">iPad</a></li><li><a href="/etiket/Android.html">Android</a></li><li><a href="/etiket/Apple.html">Apple</a></li><li><a href="/etiket/Microsoft.html">Microsoft</a></li></ul>
</div>
</div>
<div id="ust">
<img src="/resim/ust.png" alt="Yukarı Çık" />
</div>

</div>
	
<script type="text/javascript">
$(function(){
ind.init({
'lang':'tr',
'root':'',
'name':'home'
});
});
$('#kalan').text('500 karakter kaldı');
$('#gonder').attr('disabled','disabled');
$('#yorummetin').keyup(function () {
var min = 10;
var max = 500;
var len = $(this).val().length;
if (len <= min) {
$('#gonder').attr('disabled','disabled');
$("#yorumyap .button").css("background-color","#ccc");
} else {
$('#gonder').removeAttr('disabled');
$("#yorumyap .button").css("background-color","#7ab143");
}

if (len >= max) {
$('#kalan').text('Karakter limitini aştınız');
$('#gonder').attr('disabled','disabled');
$(this).val($(this).val().substring(0, 500));
} else {
var char = max - len;
$('#kalan').text(char + ' karakter kaldı');
}
});
</script>

</body>
</html>