<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.adabasini.com" target="_blank"/>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Manisa'da gazilere rozet takdim edildi !</title>
<meta name="description" content="" />
<meta name="keywords" content="Manisa, gazilere, rozet, takdimi" />
<meta name="news_keywords" content="Manisa, gazilere, rozet, takdimi" />
<link rel="canonical" href="http://www.adabasini.com/haber/manisada-gazilere-rozet-takdim-edildi--431569.html" />
<meta property="og:site_name" content="Ada Basını Gazetesi | Kıbrıs Haber" />
<meta property="og:url" content="http://www.adabasini.com/haber/manisada-gazilere-rozet-takdim-edildi--431569.html" />
<meta property="og:title" content="Manisa'da gazilere rozet takdim edildi !" />
<meta property="og:description" content="" />
<meta property="og:image" content="http://www.adabasini.com/resimler/2/manisada-gazilere-rozet-takdim-edildi--431569.jpg" />
<meta property="og:type" content="article" />
<meta itemprop="articleSection" content="Dünya" />
<meta itemprop="datePublished" content="2018-02-14T14:47:59+02:00" />
<meta itemprop="dateModified" content="+02:00" />
<meta itemprop="thumbnailUrl" content="http://www.adabasini.com/resimler/2/manisada-gazilere-rozet-takdim-edildi--431569.jpg" />
<meta itemprop="image" content="http://www.adabasini.com/resimler/2/manisada-gazilere-rozet-takdim-edildi--431569.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Manisa, gazilere, rozet, takdimi" />
<meta itemprop="genre" content="news" />
<meta itemprop="author" content="Ada Basını" />
<meta itemprop="publisher" content="Ada Basını">
<script type="text/javascript">
if (document.location.search.indexOf("mobilgec") >= 0) {
document.cookie = "mobilgec=1";
}
else if ((document.location.hostname.match(/\.mobi$/) || screen.width < 699)
&& document.cookie.indexOf("mobilgec") == -1)
{
document.location = "/mobil/haber.php?id=431569";
}
</script>
<script src="/jq.js" type="text/javascript"></script>
<link href="/ana.css" rel="stylesheet" type="text/css" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
<meta http-equiv="refresh" content="300" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"UyCZj1acFH0006", domain:"adabasini.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UyCZj1acFH0006" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35922385-1', 'auto');
  ga('create', 'UA-26359133-14', 'auto', 'clientTracker');
  ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-site-verification" content="JC9vubqRBfaFgVXH3bQizh5q3VnkUg3K7lDlhMj3kto" />
</head>
<body>

<div id="govde">


<div class="solreklam"></div>
<div class="sagreklam"></div>


<div id="ustmenu">
<ul>
<li><a href="/gunun-haberleri.html" target="_blank"><img src="/resim/gh.png" alt="Günün Haberleri" />Günün Haberleri</a></li>
<li><a href="/yazarlar.html" target="_blank"><img src="/resim/yazarlar.png" alt="Yazarlar" />Yazarlar</a></li>
<li><a href="/arsiv.html" target="_blank"><img src="/resim/arsiv.png" alt="Arşiv" />Arşiv</a></li>
<li><a href="/sitene-ekle.html" target="_blank"><img src="/resim/siteneekle.png" alt="Sitene Ekle" />Sitene Ekle</a></li>
<li><a href="/mobil/" target="_blank"><img src="/resim/mobil.png" alt="Mobil" />Mobil</a></li>
<li><a href="/gazete-mansetleri.html" target="_blank"><img src="/resim/gazeteler.png" alt="Gazete Manşetleri" />Gazeteler</a></li>
<li><a href="/hava-durumu.html" target="_blank"><img src="/resim/havadurumu.png" alt="Hava Durum" />Hava Durumu</a></li>
<li><a href="/yayin-akisi.html" target="_blank"><img src="/resim/yayinakisi.png" alt="Yayın Akışı" />Yayın Akışı</a></li>
<li><a href="/fikstur.html" target="_blank"><img src="/resim/fikstur.png" alt="Fikstür" />Fikstür</a></li>
<li><a href="/rss.html" target="_blank"><img src="/resim/rssust.png" alt="RSS Beslemeleri" />RSS</a></li>
<li><a href="/iletisim.html" style="border: 0;" target="_blank"><img src="/resim/iletisim.png" alt="İletişim" />İletişim</a></li>
</ul>
</div>

<div id="header">
<div class="logo"><a href="http://www.adabasini.com"><img src="/resim/logo.png" alt="" /></a></div>

<div class="ara">&nbsp;</div>

<div class="piyasalar">

<div id="piyasa">
<div id="piyasapencere">
<div class="slide">BIST 100<br /><i class="fa fa-caret-up yukari"></i> <strong>115.367</strong></div>
<div class="slide">EURO<br /><i class="fa fa-caret-down asagi"></i> <strong>4.702</strong></div>
<div class="slide">DOLAR<br /><i class="fa fa-caret-down asagi"></i> <strong>3.809</strong></div>
<div class="slide">ALTIN<br /><i class="fa fa-caret-up yukari"></i> <strong>163.0</strong></div>
</div>
<span class="bugun"><script type="text/javascript">document.write(showDate());</script></span>
</div>

</div>

<div class="ara">&nbsp;</div>
<div class="hava">

<div class="hd">
<div id="havad" class="havad">


<div id="sehirler">
<img src="/resim/havadurumu/26.gif" width="55" height="45" alt="Lefkoşa"/>
<b>Lefkoşa</b><span>[Şehir Seç]</span>
<u>16 &deg;</u>
</div>

<div id="liste">
<ul>
<li><a href="javascript:;" id="82">Lefkoşa</a></li><li><a href="javascript:;" id="83">İskele</a></li><li><a href="javascript:;" id="84">Girne</a></li><li><a href="javascript:;" id="85">Güzelyurt </a></li><li><a href="javascript:;" id="86">Mağusa</a></li></ul>
</div>
</div>
</div>

</div>

<div class="ara">&nbsp;</div>
<div class="reklam">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ada basını 468 x 60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5451227047414103"
     data-ad-slot="9163246079"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>

<div id="menu">

<!-- kategoriler menüsü başlangıç -->

<div class="kategoriler">
<ul>
<li><a href="http://www.adabasini.com" target="_blank"><i class="fa fa-home"></i>Ana Sayfa</a></li><li><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li><a href="/kategori/egitim-1.html" target="_blank">Eğitim</a></li><li><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li><a href="/kategori/gundem-1.html" target="_blank">Gündem</a></li><li><a href="/kategori/magazin-1.html" target="_blank">Magazin</a></li><li><a href="/kategori/saglik-1.html" target="_blank">Sağlık</a></li><li><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li><a href="/kategori/yurt-1.html" target="_blank">Yurt</a></li><li><a href="/kategori/spor-1.html" target="_blank">Spor</a></li><li><a href="/fotogaleri/" target="_blank"><i class="fa fa-camera"></i>Foto Galeri</a></li><li><a href="/videogaleri/" target="_blank"><i class="fa fa-play"></i>Web TV</a></li></ul>
</div>

<!-- kategoriler menüsü bitiş -->

<!-- alt kategoriler menüsü başlangıç -->

<div class="altkategoriler">
<ul>
<li style="background: none;"><a href="/kategori/teknoloji-1.html" target="_blank">Teknoloji</a></li><li><a href="/kategori/emlak-1.html" target="_blank">Emlak</a></li><li><a href="/kategori/kultur--sanat-1.html" target="_blank">Kültür & Sanat</a></li><li><a href="/kategori/mizah-1.html" target="_blank">Mizah</a></li><li><a href="/kategori/otomobil-1.html" target="_blank">Otomobil</a></li><li><a href="/kategori/astroloji-1.html" target="_blank">Astroloji</a></li><li><a href="/kategori/is-ilanlari-1.html" target="_blank">İş ilanları</a></li></ul>
</div>

<!-- alt kategoriler menüsü bitiş -->

<!-- arama kutusu ve sosyal medya başlangıç -->

<div class="sosyalmedya"><a href="https://www.facebook.com/adabasinikibris" target="_blank"><i class="fa fa-facebook fb"></i></a></div>
<div class="sosyalmedya"><a href="https://twitter.com/adabasini" target="_blank"><i class="fa fa-twitter tw"></i></a></div>
<div class="sosyalmedya"><a href="https://plus.google.com/share?url=http://www.adabasini.com" target="_blank"><i class="fa fa-google-plus gp"></i></a></div>
<div class="sosyalmedya"><a href="/rss.xml" target="_blank"><i class="fa fa-rss rss"></i></a></div>

<div class="yeniarama"><div class="search-box">
<form method="post" action="/arama.html">
<input type="text" size="15" class="search-field" name="kelime" id="kelime" value="sitede arama yap" onfocus="if(this.value == 'sitede arama yap') {this.value = '';}" onblur="if (this.value == '') {this.value = 'sitede arama yap';}"/>
<input type="submit"  value="" class="search-go" />
 
</form></div></div>

<!-- arama kutusu ve sosyal medya bitiş -->

</div>



<!-- üst manşet bitiş -->



<!-- sürmanşet başlangıç -->

<a href="#"><i class="fa fa-angle-left" id="prev"></i></a> 
<a href="#"><i class="fa fa-angle-right" id="next"></i></a> 
<div id="surmansetler">

<ul><li><a href="/haber/arac-takla-atti-431556.html" target="_blank"><img src="/resimler/1/arac-takla-atti-431556.jpg" alt="Araç takla attı" /></a><a href="/haber/arac-takla-atti-431556.html" target="_blank"><span>Araç takla attı</span></a></li><li><a href="/haber/taksiciler-endiseli-hic-bir-guvenligimiz-yok-431555.html" target="_blank"><img src="/resimler/1/taksiciler-endiseli-hic-bir-guvenligimiz-yok-431555.jpg" alt="Taksiciler endişeli hiç bir güvenliğimiz yok" /></a><a href="/haber/taksiciler-endiseli-hic-bir-guvenligimiz-yok-431555.html" target="_blank"><span>Taksiciler endişeli hiç bir güvenliğimiz yok</span></a></li><li><a href="/haber/afrika-gazetesi-saldirilari-davasinda-dava-suruyor-431554.html" target="_blank"><img src="/resimler/1/afrika-gazetesi-saldirilari-davasinda-dava-suruyor-431554.jpg" alt="Afrika gazetesi saldırıları davasında dava sürüyor" /></a><a href="/haber/afrika-gazetesi-saldirilari-davasinda-dava-suruyor-431554.html" target="_blank"><span>Afrika gazetesi saldırıları davasında dava sürüyor</span></a></li><li style="margin-right: 0px;"><a href="/haber/rum-hukumet-yeni-kabinesi-431553.html" target="_blank"><img src="/resimler/1/rum-hukumet-yeni-kabinesi-431553.jpg" alt="Rum hükümet yeni kabinesi" /></a><a href="/haber/rum-hukumet-yeni-kabinesi-431553.html" target="_blank"><span>Rum hükümet yeni kabinesi</span></a></li></ul><ul><li><a href="/haber/basbakandan-onemli-aciklamalar-431526.html" target="_blank"><img src="/resimler/1/basbakandan-onemli-aciklamalar-431526.jpg" alt="Başbakan'dan önemli açıklamalar" /></a><a href="/haber/basbakandan-onemli-aciklamalar-431526.html" target="_blank"><span>Başbakan'dan önemli açıklamalar</span></a></li><li><a href="/haber/akdenizde-gerginlik-431525.html" target="_blank"><img src="/resimler/1/akdenizde-gerginlik-431525.jpg" alt="Akdeniz'de gerginlik" /></a><a href="/haber/akdenizde-gerginlik-431525.html" target="_blank"><span>Akdeniz'de gerginlik</span></a></li><li><a href="/haber/girnede-10-saatlik-elektrik-kesintisi-431524.html" target="_blank"><img src="/resimler/1/girnede-10-saatlik-elektrik-kesintisi-431524.jpg" alt="Girne'de 10 saatlik elektrik kesintisi" /></a><a href="/haber/girnede-10-saatlik-elektrik-kesintisi-431524.html" target="_blank"><span>Girne'de 10 saatlik elektrik kesintisi</span></a></li><li style="margin-right: 0px;"><a href="/haber/lefkosa-yolunda-kaza-431523.html" target="_blank"><img src="/resimler/1/lefkosa-yolunda-kaza-431523.jpg" alt="Lefkoşa yolunda kaza" /></a><a href="/haber/lefkosa-yolunda-kaza-431523.html" target="_blank"><span>Lefkoşa yolunda kaza</span></a></li></ul></div>

<!-- sürmanşet bitiş -->



<div class="sitesol">

<div id="haber">

<h3><a href="http://www.adabasini.com">Ana Sayfa</a> <i class="fa fa-angle-right"></i> <a href="/kategori/dunya-1.html">Dünya</a> <i class="fa fa-angle-right"></i> <a href="/haber/manisada-gazilere-rozet-takdim-edildi--431569.html">Manisa'da gazilere rozet takdim edildi !</a></h3>
<h1 itemprop="name headline">Manisa'da gazilere rozet takdim edildi !</h1>
<h2 itemprop="description"></h2>
<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.adabasini.com/haber/manisada-gazilere-rozet-takdim-edildi--431569.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><u>Paylaş</u></a></li>
<li class="twitter"><a href="http://twitter.com/share?text=Manisa'da+gazilere+rozet+takdim+edildi+!&url=http://www.adabasini.com/haber/manisada-gazilere-rozet-takdim-edildi--431569.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><u>Tweetle</u></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.adabasini.com/haber/manisada-gazilere-rozet-takdim-edildi--431569.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><u>Paylaş</u></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><u>Yorum yap</u></a></li>
<li class="yazdir"><a href="/haber/yazdir/431569.html" target="_blank"><i class="fa fa-print"></i><u>Yazdır</u></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>

<div id="tarih"><strong>Giriş Tarihi:</strong> 14 Şubat 2018 Çarşamba 14:47 </div>

<img src="/resimler/2/manisada-gazilere-rozet-takdim-edildi--431569.jpg" alt="Manisa'da gazilere rozet takdim edildi !" width="621" height="350" />


<div class="haber" itemprop="articleBody">













<span class="_3oh- _58nk" style="font-family: inherit;">Gazi Rozeti takdimi yapıldı </span>
 
<span class="_3oh- _58nk" style="font-family: inherit;">Türkiye Harp Malûlü Gaziler, Şehit Dul ve Yetimleri Derneğinde Gazi Rozeti takdimi gerçekleşti. İç güvenlik harekâtı esnasında yaralanarak Gazi olan Erkan Fikret Güner'e Gazi Rozeti Kara Kuvvetleri tarafından gönderildi.</span>
 
<span class="_3oh- _58nk" style="font-family: inherit;"> Programa Türkiye Harp Malûlü Gaziler Şehit Dul ve Yetimleri Derneği Manisa Şubesi Başkanı Ümit Taydaş, Memur-Sen İl Temsilcisi Mustafa İrğat, Birlik Haber-Sen Manisa Şubesi Başkanı Temel Çildaş ve beraberindekiler katıldı. Memur-Sen İl Temsilcisi Mustafa İrğat Gazi Rozetini Gazi Erkan Fikret Güner'in yakasına takarak, ‘Her daim Şehit Ailelerimizin ve Gazilerimizin yanındayız. Gazimizle onur duyuyoruz. Hayırlı olsun inşallah. Afrin’de yürütülen Zeytin Dalı Operasyonunu destekliyoruz. Hükümetimizin ordumuzun yanındayız. Topraklarımıza yönelen tehditleri bertaraf etmeye hakkımız var’ dedi.</span>
 
<span class="_3oh- _58nk" style="font-family: inherit;"> Türkiye Harp Malûlü Gaziler Şehit Dul ve Yetimleri Derneği Manisa Şubesi Başkanı Ümit Taydaş : ‘Gazi Erkan Fikret Güner'in derneğimize üye olması sebebiyle dernek üyesi rozetini yakasına takıyorum. Kahraman kardeşimizi kutluyorum. Afrin’de gerçekleşen Zeytin Dalı Operasyonunu destekliyoruz. Devletimizin, hükümetimizin, ordumuzun yanındayız. Gün birlik günüdür. Milli birlikteliğimizi daim etmeli, topraklarımızı korumaya gayret eden ordumuza destek vermeliyiz. Tabipler Birliğini kınıyoruz. Ülkemiz büyük bir mücadeledeyken bu mücadeleye zarar veren her kimse büyük hatadadır’ diye konuştu.</span>
 
<span class="_3oh- _58nk" style="font-family: inherit;">HABER EMİN YAPAR/KIBRIS</span>









 











 </div>


<div id="etiket"><a href="/etiket/Manisa.html" class="etiketler" title="Manisa haberleri">Manisa</a><a href="/etiket/gazilere.html" class="etiketler" title="gazilere haberleri">gazilere</a><a href="/etiket/rozet.html" class="etiketler" title="rozet haberleri">rozet</a><a href="/etiket/takdimi.html" class="etiketler" title="takdimi haberleri">takdimi</a></div>

<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.adabasini.com/haber/manisada-gazilere-rozet-takdim-edildi--431569.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><u>Paylaş</u></a></li>
<li class="twitter"><a href="http://twitter.com/share?text=Manisa'da+gazilere+rozet+takdim+edildi+!&url=http://www.adabasini.com/haber/manisada-gazilere-rozet-takdim-edildi--431569.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><u>Tweetle</u></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.adabasini.com/haber/manisada-gazilere-rozet-takdim-edildi--431569.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><u>Paylaş</u></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><u>Yorum yap</u></a></li>
<li class="yazdir"><a href="/haber/yazdir/431569.html" target="_blank"><i class="fa fa-print"></i><u>Yazdır</u></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>

</div>

<div id="yorumyap">
<span>YORUMLAR</span>
<form id="form1">
<input id="yorumisim" name="yorumisim" placeholder="Adınızı Girin" maxlength="50" />
<textarea id="yorummetin" name="yorummetin" maxlength="500" /></textarea>
<div id="kalan"></div>
</form>
<input type="submit" value="Gönder" name="gonder" id="gonder" class="button" onclick="kontrol()" />
</div>
<div id="yorumsonuc">Henüz kimse yorum yapmamış, ilk yorum yapan siz olun.</div>


<div class="diger">Bu Kategorideki Diğer Haberler</div>

<div class="digerhaberler">
<ul>
<li><a href="/haber/bogaztepe-arzuladigi-alana-kavusuyor-431570.html"><img src="/resimler/2/bogaztepe-arzuladigi-alana-kavusuyor-431570.jpg" alt="BOĞAZTEPE ARZULADIĞI ALANA KAVUŞUYOR" /><span class="haberbaslik">BOĞAZTEPE ARZULADIĞI ALANA KAVUŞUYOR</span><span class="haberozet">Ne seçim yasakları, ne henüz geçmeyen bütçe, İskele Belediyesi’nin çalışmalarını ve devam eden projelerini etkilemedi....</span></a></li><li><a href="/haber/manisada-gazilere-rozet-takdim-edildi--431569.html"><img src="/resimler/2/manisada-gazilere-rozet-takdim-edildi--431569.jpg" alt="Manisa'da gazilere rozet takdim edildi !" /><span class="haberbaslik">Manisa'da gazilere rozet takdim edildi !</span><span class="haberozet">...</span></a></li><li><a href="/haber/manisada-korkutan-deprem-431568.html"><img src="/resimler/2/manisada-korkutan-deprem-431568.jpg" alt="Manisa'da korkutan deprem" /><span class="haberbaslik">Manisa'da korkutan deprem</span><span class="haberozet">Manisa'da, bu sabah Richter Ölçeği'ne göre önce 3.3, 6 dakika sonra da sonra 3.6 büyüklüğünde 2 deprem meydana geldi. Hafif hissedilen depre...</span></a></li><li><a href="/haber/flas-flas-abd-rus-askerlerini-vurdu-431567.html"><img src="/resimler/2/flas-flas-abd-rus-askerlerini-vurdu-431567.jpg" alt="Flaş flaş abd rus askerlerini vurdu" /><span class="haberbaslik">Flaş flaş abd rus askerlerini vurdu</span><span class="haberozet">Amerikan askerlerinin Deyrizor'da düzenlediği hava saldırısında en az 40 Rus askerinin öldüğü iddia ediliyor...</span></a></li><li><a href="/haber/bingol-karayolu-savas-alanina-dondu--431566.html"><img src="/resimler/2/bingol-karayolu-savas-alanina-dondu--431566.jpg" alt="Bingöl karayolu savaş alanına döndü !" /><span class="haberbaslik">Bingöl karayolu savaş alanına döndü !</span><span class="haberozet">Bingöl-Elazığ karayolunda hafif ticari araç ile yolcu otobüsünün çarpışması sonucu 4 kişi hayatını kaybetti, 7 kişi de yaralandı....</span></a></li><li><a href="/haber/bugun-en-guzel-bir-gun-431565.html"><img src="/resimler/2/bugun-en-guzel-bir-gun-431565.jpg" alt="Bugün en güzel bir gün" /><span class="haberbaslik">Bugün en güzel bir gün</span><span class="haberozet">Sevdiğiniz kişiye Sevgililer Günü mesajı göndermediyseniz hala geç kalmadınız. İşte en anlamlı ve kısa mesaj olarak göndermeye uygun sözler....</span></a></li><li><a href="/haber/dengeleri-degistirecek-anlasma-431564.html"><img src="/resimler/2/dengeleri-degistirecek-anlasma-431564.jpg" alt="Dengeleri değiştirecek anlaşma" /><span class="haberbaslik">Dengeleri değiştirecek anlaşma</span><span class="haberozet">Rusya ile Türkiye'nin 2020'de ikinci bir S-400 füzesi anlaşması imzalamayı planladıkları belirtildi....</span></a></li><li><a href="/haber/teroristler-her-yolu-deniyor-ama-nafile-431563.html"><img src="/resimler/2/teroristler-her-yolu-deniyor-ama-nafile-431563.jpg" alt="Teröristler her yolu deniyor ama nafile" /><span class="haberbaslik">Teröristler her yolu deniyor ama nafile</span><span class="haberozet">Zeytin Dalı Harekatı kapsamında teröristlerden arındırılan bölgelerde Ottawa  Antlaşması ile kullanımı yasaklanan çok sayıda anti-personel m...</span></a></li><li><a href="/haber/yarin-guven-oylamasi-yapilacak-431562.html"><img src="/resimler/2/yarin-guven-oylamasi-yapilacak-431562.jpg" alt="Yarın güven oylaması yapılacak" /><span class="haberbaslik">Yarın güven oylaması yapılacak</span><span class="haberozet">CTP Genel Başkanı Tufan Erhürman’ın başbakanlığında kurulan CTP-HP-TDP-DP Koalisyon Hükümeti için yarın Cumhuriyet Meclisi’nde güven oylamas...</span></a></li></ul>
</div>


</div>

<div class="sitesag">




<div class="reklamalania"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fadabasinikibris&tabs&width=336&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="336" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<!-- çok okunanlar bölümü başlama -->

<div id="yanhaberler">
<div class="baslik"><i class="fa fa-rocket"></i> EN ÇOK OKUNANLAR</div>
<ul>

<li><a href="/haber/emreye-tffden-sevk-cikmadi-431395.html"><img src="/resimler/2/emreye-tffden-sevk-cikmadi-431395.jpg" alt="Emre’ye TFF‘den sevk çıkmadı" /><span>1</span>Emre’ye TFF‘den sevk çıkmadı</a></li><li><a href="/haber/ey-abd-teroristlere-silah-yerine-tabut-gonder-cunku-her-taraf-ceset-doldu--431417.html"><img src="/resimler/2/ey-abd-teroristlere-silah-yerine-tabut-gonder-cunku-her-taraf-ceset-doldu--431417.jpg" alt="EY ABD TERÖRİSTLERE SİLAH YERİNE TABUT GÖNDER ÇÜNKÜ HER TARAF CESET DOLDU !" /><span>2</span>EY ABD TERÖRİSTLERE SİLAH YERİNE TABUT GÖNDER ÇÜNKÜ HER TARAF CESET DOLDU !</a></li><li><a href="/haber/bmt-kalkinma-programinin-ayrilmaz-bir-parcasi-olarak-gazetecilik-ve-surdurulebilir-kalkinma-hedefleri-uzerine-bir-egitim-gerceklestirildi-431394.html"><img src="/resimler/2/bmt-kalkinma-programinin-ayrilmaz-bir-parcasi-olarak-gazetecilik-ve-surdurulebilir-kalkinma-hedefleri-uzerine-bir-egitim-gerceklestirildi-431394.jpg" alt="BMT Kalkınma Programının ayrılmaz bir parçası olarak 'Gazetecilik ve Sürdürülebilir Kalkınma Hedefleri' üzerine bir eğitim gerçekleştirildi" /><span>3</span>BMT Kalkınma Programının ayrılmaz bir parçası olarak "Gazetecilik ve Sürdürülebilir Kalkınma Hedefleri" üzerine bir eğitim gerçekleştirildi</a></li><li><a href="/haber/suriyeden-atilan-iran-fuzesi-israil-f-16sini-dusurdu-431472.html"><img src="/resimler/2/suriyeden-atilan-iran-fuzesi-israil-f-16sini-dusurdu-431472.jpg" alt="Suriye'den atılan İran füzesi, İsrail F-16'sını düşürdü" /><span>4</span>Suriye'den atılan İran füzesi, İsrail F-16'sını düşürdü</a></li><li><a href="/haber/manisada-bir-koy-var-uzakta--431485.html"><img src="/resimler/2/manisada-bir-koy-var-uzakta--431485.jpg" alt="Manisa'da bir köy var uzakta !" /><span>5</span>Manisa'da bir köy var uzakta !</a></li>
</ul>
</div>

<!-- çok okunanlar bölümü bitiş -->


</div>


<div id="altkutu">
<a class="kapat"></a>
<span>Bu habere de bakabilirisiniz</span>
<a href="/haber/bogaztepe-arzuladigi-alana-kavusuyor-431570.html"><img src="/resimler/2/bogaztepe-arzuladigi-alana-kavusuyor-431570.jpg" alt="" /><p>BOĞAZTEPE ARZULADIĞI ALANA KAVUŞUYOR</p></a>
</div>



<div id="altyeni">
<div>
<span>Kurumsal</span>
<br /><br />
<ul>
<li><a href="/sayfa/hakkimizda-1.html" target="_blank">Hakkımızda</a></li>
<li><a href="/sayfa/kunye-2.html" target="_blank">Künye</a></li>
<li><a href="/iletisim.html" target="_blank">İletişim</a></li>
<li><a href="/sitene-ekle.html" target="_blank">Sitene Ekle</a></li>
<li><a href="/rss.xml" target="_blank">RSS</a></li>
<li>&nbsp;</li>
<li><a href="https://www.facebook.com/adabasinikibris" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/adabasini" target="_blank"><i class="fa fa-twitter"></i></a><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li>&nbsp;</li>
<li>© 2015 - 2016 Ada Basını</li></ul>
</div>

<div>
<span>İçerik</span>
<br /><br />
<ul><li class="yd"><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li class="yd"><a href="/kategori/teknoloji-1.html" target="_blank">Teknoloji</a></li><li class="yd"><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li class="yd"><a href="/kategori/kultur--sanat-1.html" target="_blank">Kültür & Sanat</a></li><li class="yd"><a href="/kategori/saglik-1.html" target="_blank">Sağlık</a></li><li class="yd"><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li class="yd"><a href="/kategori/yurt-1.html" target="_blank">Yurt</a></li><li class="yd"><a href="/kategori/spor-1.html" target="_blank">Spor</a></li></ul>
</div>

<div>
<span>Gündem</span>
<br /><br />
<ul><li><a href="/etiket/Elektrik+zammı.html">Elektrik zammı</a></li><li><a href="/etiket/KKTC.html">KKTC</a></li><li><a href="/etiket/LTB.html">LTB</a></li><li><a href="/etiket/Kıbrıs.html">Kıbrıs</a></li><li><a href="/etiket/Kıbrıs+Sorunu.html">Kıbrıs Sorunu</a></li><li><a href="/etiket/TELSİM.html">TELSİM</a></li><li><a href="/etiket/Hasan+Sertoğlu.html">Hasan Sertoğlu</a></li><li><a href="/etiket/KKTCELL.html">KKTCELL</a></li></ul>
</div>

<div>
<span>Siyaset</span>
<br /><br />
<ul>
<li><a href="/etiket/Serdar+Denktaş.html">Serdar Denktaş</a></li><li><a href="/etiket/Mustafa+Akıncı.html">Mustafa Akıncı</a></li><li><a href="/etiket/Espen+Barth+Eide.html">Espen Barth Eide</a></li><li><a href="/etiket/Kudret+Özersay.html">Kudret Özersay</a></li><li><a href="/etiket/Hüseyin+Özgürgün.html">Hüseyin Özgürgün</a></li><li><a href="/etiket/Özdil+Nami.html">Özdil Nami</a></li><li><a href="/etiket/CTP.html">CTP</a></li><li><a href="/etiket/UBP.html">UBP</a></li></ul>
</div>

<div>
<span>Teknoloji</span>
<br /><br />
<ul>
<li><a href="/etiket/Facebook.html">Facebook</a></li><li><a href="/etiket/Twitter.html">Twitter</a></li><li><a href="/etiket/iPhone.html">iPhone</a></li><li><a href="/etiket/PS+4.html">PS 4</a></li><li><a href="/etiket/iPad.html">iPad</a></li><li><a href="/etiket/Android.html">Android</a></li><li><a href="/etiket/Apple.html">Apple</a></li><li><a href="/etiket/Microsoft.html">Microsoft</a></li></ul>
</div>
</div>
<div id="ust">
<img src="/resim/ust.png" alt="Yukarı Çık" />
</div>

</div>
	
<script type="text/javascript">
$(function(){
ind.init({
'lang':'tr',
'root':'',
'name':'home'
});
});
$('#kalan').text('500 karakter kaldı');
$('#gonder').attr('disabled','disabled');
$('#yorummetin').keyup(function () {
var min = 10;
var max = 500;
var len = $(this).val().length;
if (len <= min) {
$('#gonder').attr('disabled','disabled');
$("#yorumyap .button").css("background-color","#ccc");
} else {
$('#gonder').removeAttr('disabled');
$("#yorumyap .button").css("background-color","#7ab143");
}

if (len >= max) {
$('#kalan').text('Karakter limitini aştınız');
$('#gonder').attr('disabled','disabled');
$(this).val($(this).val().substring(0, 500));
} else {
var char = max - len;
$('#kalan').text(char + ' karakter kaldı');
}
});
</script>

</body>
</html>