<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.adabasini.com" target="_blank"/>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>"RUM - YUNAN İKİLİSİ ASLA BAŞARILI OLAMAYACAK"</title>
<meta name="description" content="Ulusal Birlik Partisi (UBP) Genel Başkanı Ersin Tatar, “Kuzey Kıbrıs Türk Cumhuriyeti ve Türkiye ile iyi ilişkiler ve iş birliği yerine düşmanlıkla hak gasp etmeyi tercih eden Rum-Yunan ikilisinin asla başarılı olamayacaklarını” vurguladı." />
<meta name="keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<meta name="news_keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<link rel="canonical" href="http://www.adabasini.com/haber/rum---yunan-ikilisi-asla-basarili-olamayacak-439552.html" />
<meta property="og:site_name" content="Ada Basını Gazetesi | Kıbrıs Haber" />
<meta property="og:url" content="http://www.adabasini.com/haber/rum---yunan-ikilisi-asla-basarili-olamayacak-439552.html" />
<meta property="og:title" content="&#039;RUM - YUNAN İKİLİSİ ASLA BAŞARILI OLAMAYACAK&#039;" />
<meta property="og:description" content="Ulusal Birlik Partisi (UBP) Genel Başkanı Ersin Tatar, “Kuzey Kıbrıs Türk Cumhuriyeti ve Türkiye ile iyi ilişkiler ve iş birliği yerine düşmanlıkla hak gasp etmeyi tercih eden Rum-Yunan ikilisinin asla başarılı olamayacaklarını” vurguladı." />
<meta property="og:image" content="http://www.adabasini.com/resimler/2/rum---yunan-ikilisi-asla-basarili-olamayacak-439552.jpg" />
<meta property="og:type" content="article" />
<meta itemprop="articleSection" content="Gündem" />
<meta itemprop="datePublished" content="2019-05-04T15:20:57+02:00" />
<meta itemprop="dateModified" content="+02:00" />
<meta itemprop="thumbnailUrl" content="http://www.adabasini.com/resimler/2/rum---yunan-ikilisi-asla-basarili-olamayacak-439552.jpg" />
<meta itemprop="image" content="http://www.adabasini.com/resimler/2/rum---yunan-ikilisi-asla-basarili-olamayacak-439552.jpg" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="kıbrıs haberleri, kktc haber, haber kıbrıs, kıbrıs gündemi, haber kktc, kıbrıs haber, mağusa, lefkoşa, girne, güzelyurt, lefke, karpaz, iskele, kıbrıs" />
<meta itemprop="genre" content="news" />
<meta itemprop="author" content="Ada Basını" />
<meta itemprop="publisher" content="Ada Basını">
<script type="text/javascript">
if (document.location.search.indexOf("mobilgec") >= 0) {
document.cookie = "mobilgec=1";
}
else if ((document.location.hostname.match(/\.mobi$/) || screen.width < 699)
&& document.cookie.indexOf("mobilgec") == -1)
{
document.location = "/mobil/haber.php?id=439552";
}
</script>
<script src="/jq.js" type="text/javascript"></script>
<link href="/ana.css" rel="stylesheet" type="text/css" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
<meta http-equiv="refresh" content="300" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"UyCZj1acFH0006", domain:"adabasini.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=UyCZj1acFH0006" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35922385-1', 'auto');
  ga('create', 'UA-26359133-14', 'auto', 'clientTracker');
  ga('send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-site-verification" content="JC9vubqRBfaFgVXH3bQizh5q3VnkUg3K7lDlhMj3kto" />
</head>
<body>

<div id="govde">


<div class="solreklam"></div>
<div class="sagreklam"></div>


<div id="ustmenu">
<ul>
<li><a href="/gunun-haberleri.html" target="_blank"><img src="/resim/gh.png" alt="Günün Haberleri" />Günün Haberleri</a></li>
<li><a href="/yazarlar.html" target="_blank"><img src="/resim/yazarlar.png" alt="Yazarlar" />Yazarlar</a></li>
<li><a href="/arsiv.html" target="_blank"><img src="/resim/arsiv.png" alt="Arşiv" />Arşiv</a></li>
<li><a href="/sitene-ekle.html" target="_blank"><img src="/resim/siteneekle.png" alt="Sitene Ekle" />Sitene Ekle</a></li>
<li><a href="/mobil/" target="_blank"><img src="/resim/mobil.png" alt="Mobil" />Mobil</a></li>
<li><a href="/gazete-mansetleri.html" target="_blank"><img src="/resim/gazeteler.png" alt="Gazete Manşetleri" />Gazeteler</a></li>
<li><a href="/hava-durumu.html" target="_blank"><img src="/resim/havadurumu.png" alt="Hava Durum" />Hava Durumu</a></li>
<li><a href="/yayin-akisi.html" target="_blank"><img src="/resim/yayinakisi.png" alt="Yayın Akışı" />Yayın Akışı</a></li>
<li><a href="/fikstur.html" target="_blank"><img src="/resim/fikstur.png" alt="Fikstür" />Fikstür</a></li>
<li><a href="/rss.html" target="_blank"><img src="/resim/rssust.png" alt="RSS Beslemeleri" />RSS</a></li>
<li><a href="/iletisim.html" style="border: 0;" target="_blank"><img src="/resim/iletisim.png" alt="İletişim" />İletişim</a></li>
</ul>
</div>

<div id="header">
<div class="logo"><a href="http://www.adabasini.com"><img src="/resim/logo.png" alt="" /></a></div>

<div class="ara">&nbsp;</div>

<div class="piyasalar">

<div id="piyasa">
<div id="piyasapencere">
<div class="slide">BIST 100<br /><i class="fa fa-minus sabit"></i> <strong>93.946</strong></div>
<div class="slide">EURO<br /><i class="fa fa-caret-up yukari"></i> <strong>6.695</strong></div>
<div class="slide">DOLAR<br /><i class="fa fa-caret-down asagi"></i> <strong>5.980</strong></div>
<div class="slide">ALTIN<br /><i class="fa fa-caret-down asagi"></i> <strong>245.3</strong></div>
</div>
<span class="bugun"><script type="text/javascript">document.write(showDate());</script></span>
</div>

</div>

<div class="ara">&nbsp;</div>
<div class="hava">

<div class="hd">
<div id="havad" class="havad">


<div id="sehirler">
<img src="/resim/havadurumu/33.gif" width="55" height="45" alt="Lefkoşa"/>
<b>Lefkoşa</b><span>[Şehir Seç]</span>
<u>13 &deg;</u>
</div>

<div id="liste">
<ul>
<li><a href="javascript:;" id="82">Lefkoşa</a></li><li><a href="javascript:;" id="83">İskele</a></li><li><a href="javascript:;" id="84">Girne</a></li><li><a href="javascript:;" id="85">Güzelyurt </a></li><li><a href="javascript:;" id="86">Mağusa</a></li></ul>
</div>
</div>
</div>

</div>

<div class="ara">&nbsp;</div>
<div class="reklam">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ada basını 468 x 60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5451227047414103"
     data-ad-slot="9163246079"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>

<div id="menu">

<!-- kategoriler menüsü başlangıç -->

<div class="kategoriler">
<ul>
<li><a href="http://www.adabasini.com" target="_blank"><i class="fa fa-home"></i>Ana Sayfa</a></li><li><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li><a href="/kategori/egitim-1.html" target="_blank">Eğitim</a></li><li><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li><a href="/kategori/gundem-1.html" target="_blank">Gündem</a></li><li><a href="/kategori/magazin-1.html" target="_blank">Magazin</a></li><li><a href="/kategori/saglik-1.html" target="_blank">Sağlık</a></li><li><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li><a href="/kategori/yurt-1.html" target="_blank">Yurt</a></li><li><a href="/kategori/spor-1.html" target="_blank">Spor</a></li><li><a href="/fotogaleri/" target="_blank"><i class="fa fa-camera"></i>Foto Galeri</a></li><li><a href="/videogaleri/" target="_blank"><i class="fa fa-play"></i>Web TV</a></li></ul>
</div>

<!-- kategoriler menüsü bitiş -->

<!-- alt kategoriler menüsü başlangıç -->

<div class="altkategoriler">
<ul>
<li style="background: none;"><a href="/kategori/teknoloji-1.html" target="_blank">Teknoloji</a></li><li><a href="/kategori/emlak-1.html" target="_blank">Emlak</a></li><li><a href="/kategori/kultur--sanat-1.html" target="_blank">Kültür & Sanat</a></li><li><a href="/kategori/mizah-1.html" target="_blank">Mizah</a></li><li><a href="/kategori/otomobil-1.html" target="_blank">Otomobil</a></li><li><a href="/kategori/astroloji-1.html" target="_blank">Astroloji</a></li><li><a href="/kategori/is-ilanlari-1.html" target="_blank">İş ilanları</a></li></ul>
</div>

<!-- alt kategoriler menüsü bitiş -->

<!-- arama kutusu ve sosyal medya başlangıç -->

<div class="sosyalmedya"><a href="https://www.facebook.com/adabasinikibris" target="_blank"><i class="fa fa-facebook fb"></i></a></div>
<div class="sosyalmedya"><a href="https://twitter.com/adabasini" target="_blank"><i class="fa fa-twitter tw"></i></a></div>
<div class="sosyalmedya"><a href="https://plus.google.com/share?url=http://www.adabasini.com" target="_blank"><i class="fa fa-google-plus gp"></i></a></div>
<div class="sosyalmedya"><a href="/rss.xml" target="_blank"><i class="fa fa-rss rss"></i></a></div>

<div class="yeniarama"><div class="search-box">
<form method="post" action="/arama.html">
<input type="text" size="15" class="search-field" name="kelime" id="kelime" value="sitede arama yap" onfocus="if(this.value == 'sitede arama yap') {this.value = '';}" onblur="if (this.value == '') {this.value = 'sitede arama yap';}"/>
<input type="submit"  value="" class="search-go" />
 
</form></div></div>

<!-- arama kutusu ve sosyal medya bitiş -->

</div>



<!-- üst manşet bitiş -->



<!-- sürmanşet başlangıç -->

<a href="#"><i class="fa fa-angle-left" id="prev"></i></a> 
<a href="#"><i class="fa fa-angle-right" id="next"></i></a> 
<div id="surmansetler">

<ul><li><a href="/haber/180-milyon-euroya-hayir-dedi-439519.html" target="_blank"><img src="/resimler/1/180-milyon-euroya-hayir-dedi-439519.jpg" alt="180 MİLYON EURO'YA HAYIR DEDİ" /></a><a href="/haber/180-milyon-euroya-hayir-dedi-439519.html" target="_blank"><span>180 MİLYON EURO'YA HAYIR DEDİ</span></a></li><li><a href="/haber/ozsoy-mutluyuz-ve-gururluyuz-439518.html" target="_blank"><img src="/resimler/1/ozsoy-mutluyuz-ve-gururluyuz-439518.jpg" alt="ÖZSOY: MUTLUYUZ VE GURURLUYUZ" /></a><a href="/haber/ozsoy-mutluyuz-ve-gururluyuz-439518.html" target="_blank"><span>ÖZSOY: MUTLUYUZ VE GURURLUYUZ</span></a></li><li><a href="/haber/ali-koc-guzel-gunler-yakinda-439517.html" target="_blank"><img src="/resimler/1/ali-koc-guzel-gunler-yakinda-439517.jpg" alt="ALİ KOÇ: GÜZEL GÜNLER YAKINDA

" /></a><a href="/haber/ali-koc-guzel-gunler-yakinda-439517.html" target="_blank"><span>ALİ KOÇ: GÜZEL GÜNLER YAKINDA

</span></a></li><li style="margin-right: 0px;"><a href="/haber/galatasaray-23kez-finale-kaldi-439516.html" target="_blank"><img src="/resimler/1/galatasaray-23kez-finale-kaldi-439516.jpg" alt="GALATASARAY 23.KEZ FİNALE KALDI" /></a><a href="/haber/galatasaray-23kez-finale-kaldi-439516.html" target="_blank"><span>GALATASARAY 23.KEZ FİNALE KALDI</span></a></li></ul><ul><li><a href="/haber/fenerbahce-vedat-murigi-ile-anlasmak-uzere-439487.html" target="_blank"><img src="/resimler/1/fenerbahce-vedat-murigi-ile-anlasmak-uzere-439487.jpg" alt="FENERBAHÇE, VEDAT MURİGİ İLE ANLAŞMAK ÜZERE!" /></a><a href="/haber/fenerbahce-vedat-murigi-ile-anlasmak-uzere-439487.html" target="_blank"><span>FENERBAHÇE, VEDAT MURİGİ İLE ANLAŞMAK ÜZERE!</span></a></li><li><a href="/haber/lazio-hakan-calhanoglunu-uzdu-439486.html" target="_blank"><img src="/resimler/1/lazio-hakan-calhanoglunu-uzdu-439486.jpg" alt="LAZİO, HAKAN ÇALHANOĞLU'NU ÜZDÜ..." /></a><a href="/haber/lazio-hakan-calhanoglunu-uzdu-439486.html" target="_blank"><span>LAZİO, HAKAN ÇALHANOĞLU'NU ÜZDÜ...</span></a></li><li><a href="/haber/city-all-traffordda-galip-439485.html" target="_blank"><img src="/resimler/1/city-all-traffordda-galip-439485.jpg" alt="CİTY, ALL TRAFFORD'DA GALİP!" /></a><a href="/haber/city-all-traffordda-galip-439485.html" target="_blank"><span>CİTY, ALL TRAFFORD'DA GALİP!</span></a></li><li style="margin-right: 0px;"><a href="/haber/pogba-real-madride-gitmek-istiyor-439484.html" target="_blank"><img src="/resimler/1/pogba-real-madride-gitmek-istiyor-439484.jpg" alt="POGBA, REAL MADRİD'E GİTMEK İSTİYOR" /></a><a href="/haber/pogba-real-madride-gitmek-istiyor-439484.html" target="_blank"><span>POGBA, REAL MADRİD'E GİTMEK İSTİYOR</span></a></li></ul></div>

<!-- sürmanşet bitiş -->



<div class="sitesol">

<div id="haber">

<h3><a href="http://www.adabasini.com">Ana Sayfa</a> <i class="fa fa-angle-right"></i> <a href="/kategori/gundem-1.html">Gündem</a> <i class="fa fa-angle-right"></i> <a href="/haber/rum---yunan-ikilisi-asla-basarili-olamayacak-439552.html">"RUM - YUNAN İKİLİSİ ASLA BAŞARILI OLAMAYACAK"</a></h3>
<h1 itemprop="name headline">"RUM - YUNAN İKİLİSİ ASLA BAŞARILI OLAMAYACAK"</h1>
<h2 itemprop="description">Ulusal Birlik Partisi (UBP) Genel Başkanı Ersin Tatar, “Kuzey Kıbrıs Türk Cumhuriyeti ve Türkiye ile iyi ilişkiler ve iş birliği yerine düşmanlıkla hak gasp etmeyi tercih eden Rum-Yunan ikilisinin asla başarılı olamayacaklarını” vurguladı.</h2>
<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.adabasini.com/haber/rum---yunan-ikilisi-asla-basarili-olamayacak-439552.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><u>Paylaş</u></a></li>
<li class="twitter"><a href="http://twitter.com/share?text="RUM+-+YUNAN+İKİLİSİ+ASLA+BAŞARILI+OLAMAYACAK"&url=http://www.adabasini.com/haber/rum---yunan-ikilisi-asla-basarili-olamayacak-439552.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><u>Tweetle</u></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.adabasini.com/haber/rum---yunan-ikilisi-asla-basarili-olamayacak-439552.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><u>Paylaş</u></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><u>Yorum yap</u></a></li>
<li class="yazdir"><a href="/haber/yazdir/439552.html" target="_blank"><i class="fa fa-print"></i><u>Yazdır</u></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>

<div id="tarih"><strong>Giriş Tarihi:</strong> 4 Mayıs 2019 Cumartesi 15:20 </div>

<img src="/resimler/2/rum---yunan-ikilisi-asla-basarili-olamayacak-439552.jpg" alt=""RUM - YUNAN İKİLİSİ ASLA BAŞARILI OLAMAYACAK"" width="621" height="350" />


<div class="haber" itemprop="articleBody">

<p>UBP Basın Bürosu aracılığıyla yazılı açıklama yapan UBP Genel Başkanı Ersin Tatar, Türkiye’nin Fatih sondaj gemisi ile Baf açıklarında, denizde, hidrokarbon yatağı arayışlarına başlamasını memnuniyetle karşıladıklarını belirtti.</p>
<p>UBP Genel Başkanı Tatar, NATO’nun, üyesi olmamasına rağmen Güney Kıbrıs’ı komuta devir-teslim törenine davet etmesini de eleştirerek, Türkiye heyetinin tepki olarak töreni terk etmesini alkışladığını vurguladı.</p>
<p>UBP Genel Başkanı Ersin Tatar açıklamasında şunları kaydetti:</p>
<p>“KKTC ile Türkiye defalarca, Rum-Yunan ikilisine uzlaşı ve işbirliği çağrısında bulunmasına rağmen Rum-Yunan ikilisi buna hiç yanaşmamış, gerek Ege gerekse Doğu Akdeniz’de oldubittiler yaratmaya çalışmıştır.</p>
<p>Bunun en açık kanıtı Rum tarafının Yunanistan’ın tam desteği ile Münhasır Ekonomik Alan ilan etmesi, Türkiye ve KKTC aleyhine anlaşmalar ve sondaj çalışmaları yapmasıdır.</p>
<p>Oysa KKTC ve Türkiye ile iyi ilişkiler ve iş birliği yerine, düşmanlık ve hak gasp etmeyi tercih eden Rum-Yunan ikilisi asla başarılı olamayacaklarını bilmelidirler.</p>
<p>Mavi Vatan, Türkiye ile KKTC’ye aittir ve hiç kimsenin haklarımızı gasp etmesine izin verilmeyecektir...</p>
<p>UBP olarak, Anavatan Türkiye’nin, Baf açıklarında kendi kıta sahanlığı içine giren bölgede, denizde hidrokarbon yatağı bulabilmek için sondaj yapmaya başlamasını memnuniyetle karşılıyoruz.</p>
<p>Bu bağlamda, Fatih sondaj gemisinin Kıbrıs’ın güneyine geliyor oluşunu selamlıyor, başarılar diliyoruz.”</p>
<p>UBP Genel Başkanı Ersin Tatar, öte yandan, UBP olarak NATO’nun üyesi olmamasına rağmen Güney Kıbrıs’ın komuta devir-teslim törenine davet edilmesini de şiddetle kınadıklarını vurguladı, Anavatan Türkiye heyetinin tepki olarak töreni terk etmesini alkışladıklarını kaydetti.</p>
<p>Avrupa Müttefik Kuvvetler Yüksek Komutanlığının devir teslim törenine NATO nezdinde statüsü bulunmayan Güney Kıbrıs Rum Yönetimi'nin davet edilmesinin; “gerçeklere aykırı ve Kıbrıs konusunun çözümüne değil, tam tersine Rum tarafının şımartılması nedeniyle çözümsüz kalmasına neden olacak” nitelikte olduğunu belirten Tatar, şöyle devam etti:</p>
<p>“NATO gibi bir örgütün böylesi gerçekçilikten uzak bir durum yaratması Kıbrıs Türkü tarafından asla sineye çekilemez. Kıbrıs Türk halkı kendisine ve haklarını gasp edenlere böylesi ucuz primler tanınmasını kesinlikle affetmez.</p>
<p>NATO eğer, bölge ve dünya barışına hizmet etmekte samimi ise, bu hatasını ileri götürmemeli, Kıbrıs’ta var olan iki ayrı halk, iki ayrı devlet gerçeğini kavrayarak gereğini yerine getirmelidir.”</p></div>




<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.adabasini.com/haber/rum---yunan-ikilisi-asla-basarili-olamayacak-439552.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><u>Paylaş</u></a></li>
<li class="twitter"><a href="http://twitter.com/share?text="RUM+-+YUNAN+İKİLİSİ+ASLA+BAŞARILI+OLAMAYACAK"&url=http://www.adabasini.com/haber/rum---yunan-ikilisi-asla-basarili-olamayacak-439552.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><u>Tweetle</u></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.adabasini.com/haber/rum---yunan-ikilisi-asla-basarili-olamayacak-439552.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><u>Paylaş</u></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><u>Yorum yap</u></a></li>
<li class="yazdir"><a href="/haber/yazdir/439552.html" target="_blank"><i class="fa fa-print"></i><u>Yazdır</u></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>

</div>

<div id="yorumyap">
<span>YORUMLAR</span>
<form id="form1">
<input id="yorumisim" name="yorumisim" placeholder="Adınızı Girin" maxlength="50" />
<textarea id="yorummetin" name="yorummetin" maxlength="500" /></textarea>
<div id="kalan"></div>
</form>
<input type="submit" value="Gönder" name="gonder" id="gonder" class="button" onclick="kontrol()" />
</div>
<div id="yorumsonuc">Henüz kimse yorum yapmamış, ilk yorum yapan siz olun.</div>


<div class="diger">Bu Kategorideki Diğer Haberler</div>

<div class="digerhaberler">
<ul>
<li><a href="/haber/tcdeki-sikintilardan-dolayi-188-milyon-tl-gelemedi-439555.html"><img src="/resimler/2/tcdeki-sikintilardan-dolayi-188-milyon-tl-gelemedi-439555.jpg" alt="'TC'DEKİ SIKINTILARDAN DOLAYI 188 MİLYON TL GELEMEDİ'

" /><span class="haberbaslik">"TC'DEKİ SIKINTILARDAN DOLAYI 188 MİLYON TL GELEMEDİ"

</span><span class="haberozet">2018’de protokol yürürlükte olduğunu da anımsatan Erhürman,  protokolün 31 Aralık’ta bittiğini söyledi, “‘Protokol imzalanmadı da para gelmi...</span></a></li><li><a href="/haber/sanayi-sektoru-adeta-cokmus-439554.html"><img src="/resimler/2/sanayi-sektoru-adeta-cokmus-439554.jpg" alt="“SANAYİ SEKTÖRÜ ADETA ÇÖKMÜŞ…”" /><span class="haberbaslik">“SANAYİ SEKTÖRÜ ADETA ÇÖKMÜŞ…”</span><span class="haberozet">Kıbrıs Türk Sanayi Odası’nın Genel Kurulu’nda Musa Sönmezler’in başkanlığında divan oluşturuldu....</span></a></li><li><a href="/haber/herbaryum-ve-doga-tarihi-muzesi-aciliyor-439553.html"><img src="/resimler/2/herbaryum-ve-doga-tarihi-muzesi-aciliyor-439553.jpg" alt="“HERBARYUM VE DOĞA TARİHİ MÜZESİ” AÇILIYOR
" /><span class="haberbaslik">“HERBARYUM VE DOĞA TARİHİ MÜZESİ” AÇILIYOR
</span><span class="haberozet">Yakın Doğu Üniversitesi (YDÜ) “Kıbrıs Herbaryum ve Doğa Tarihi Müzesi” açılıyor. ...</span></a></li><li><a href="/haber/rum---yunan-ikilisi-asla-basarili-olamayacak-439552.html"><img src="/resimler/2/rum---yunan-ikilisi-asla-basarili-olamayacak-439552.jpg" alt="'RUM - YUNAN İKİLİSİ ASLA BAŞARILI OLAMAYACAK'" /><span class="haberbaslik">"RUM - YUNAN İKİLİSİ ASLA BAŞARILI OLAMAYACAK"</span><span class="haberozet">Ulusal Birlik Partisi (UBP) Genel Başkanı Ersin Tatar, “Kuzey Kıbrıs Türk Cumhuriyeti ve Türkiye ile iyi ilişkiler ve iş birliği yerine düşm...</span></a></li><li><a href="/haber/11-enginar-festivali-basladi-439551.html"><img src="/resimler/2/11-enginar-festivali-basladi-439551.jpg" alt="11. ENGİNAR FESTİVALİ BAŞLADI
" /><span class="haberbaslik">11. ENGİNAR FESTİVALİ BAŞLADI
</span><span class="haberozet">Mormenekşe’de düzenlenen “11. Enginar Festivali” başladı. ...</span></a></li><li><a href="/haber/kthy-calisanlarinin-prim-borclari-yatirilmadi-439550.html"><img src="/resimler/2/kthy-calisanlarinin-prim-borclari-yatirilmadi-439550.jpg" alt="'KTHY ÇALIŞANLARININ PRİM BORÇLARI YATIRILMADI'" /><span class="haberbaslik">"KTHY ÇALIŞANLARININ PRİM BORÇLARI YATIRILMADI"</span><span class="haberozet">Eşit Hak ve Adalet Sendikası (HAK-SEN), mahkeme kararına rağmen eski KTHY çalışanlarının  İhtiyat Sandığı prim borçlarının yatırılmadığını b...</span></a></li><li><a href="/haber/haftalik-gida-analiz-sonuclarini-acikladi-439549.html"><img src="/resimler/2/haftalik-gida-analiz-sonuclarini-acikladi-439549.jpg" alt="HAFTALIK GIDA ANALİZ SONUÇLARINI AÇIKLADI" /><span class="haberbaslik">HAFTALIK GIDA ANALİZ SONUÇLARINI AÇIKLADI</span><span class="haberozet">Tarım Dairesi haftalık gıda analiz sonuçlarını açıkladı. ...</span></a></li><li><a href="/haber/serin-ve-nemli-hava-surecek-439548.html"><img src="/resimler/2/serin-ve-nemli-hava-surecek-439548.jpg" alt="SERİN VE NEMLİ HAVA SÜRECEK..." /><span class="haberbaslik">SERİN VE NEMLİ HAVA SÜRECEK...</span><span class="haberozet">Meteoroloji Dairesi önümüzdeki bir haftalık sürede, KKTC’nin alçak basınç sistemi ile sıcak ve nispeten nemli, Salı ve Çarşamba günleri ise ...</span></a></li><li><a href="/haber/ogrenci-tasimaciligi-carsamba-gunu-durduracak-439547.html"><img src="/resimler/2/ogrenci-tasimaciligi-carsamba-gunu-durduracak-439547.jpg" alt="ÖĞRENCİ TAŞIMACILIĞI ÇARŞAMBA GÜNÜ DURDURACAK" /><span class="haberbaslik">ÖĞRENCİ TAŞIMACILIĞI ÇARŞAMBA GÜNÜ DURDURACAK</span><span class="haberozet">Kıbrıs Türk Kamu Araçları İşletmecileri Derneği(Kar-İş) 8 Mayıs Çarşamba’dan itibaren öğrenci taşımacılığını durduracak....</span></a></li></ul>
</div>


</div>

<div class="sitesag">




<div class="reklamalania"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fadabasinikibris&tabs&width=336&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="336" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
<!-- çok okunanlar bölümü başlama -->

<div id="yanhaberler">
<div class="baslik"><i class="fa fa-rocket"></i> EN ÇOK OKUNANLAR</div>
<ul>

<li><a href="/haber/ogrenci-tasimaciligi-carsamba-gunu-durduracak-439547.html"><img src="/resimler/2/ogrenci-tasimaciligi-carsamba-gunu-durduracak-439547.jpg" alt="ÖĞRENCİ TAŞIMACILIĞI ÇARŞAMBA GÜNÜ DURDURACAK" /><span>1</span>ÖĞRENCİ TAŞIMACILIĞI ÇARŞAMBA GÜNÜ DURDURACAK</a></li><li><a href="/haber/haftalik-gida-analiz-sonuclarini-acikladi-439549.html"><img src="/resimler/2/haftalik-gida-analiz-sonuclarini-acikladi-439549.jpg" alt="HAFTALIK GIDA ANALİZ SONUÇLARINI AÇIKLADI" /><span>2</span>HAFTALIK GIDA ANALİZ SONUÇLARINI AÇIKLADI</a></li><li><a href="/haber/serin-ve-nemli-hava-surecek-439548.html"><img src="/resimler/2/serin-ve-nemli-hava-surecek-439548.jpg" alt="SERİN VE NEMLİ HAVA SÜRECEK..." /><span>3</span>SERİN VE NEMLİ HAVA SÜRECEK...</a></li><li><a href="/haber/tel-senden-davullu-zurnali-eylem-439545.html"><img src="/resimler/2/tel-senden-davullu-zurnali-eylem-439545.jpg" alt="TEL-SEN’DEN DAVULLU ZURNALI EYLEM
" /><span>4</span>TEL-SEN’DEN DAVULLU ZURNALI EYLEM
</a></li><li><a href="/haber/yangin-hazir-kuvvet-ekiplerine-temel-egitim-veriliyor-439546.html"><img src="/resimler/2/yangin-hazir-kuvvet-ekiplerine-temel-egitim-veriliyor-439546.jpg" alt="YANGIN HAZIR KUVVET EKİPLERİNE TEMEL EĞİTİM VERİLİYOR
" /><span>5</span>YANGIN HAZIR KUVVET EKİPLERİNE TEMEL EĞİTİM VERİLİYOR
</a></li>
</ul>
</div>

<!-- çok okunanlar bölümü bitiş -->


</div>


<div id="altkutu">
<a class="kapat"></a>
<span>Bu habere de bakabilirisiniz</span>
<a href="/haber/tcdeki-sikintilardan-dolayi-188-milyon-tl-gelemedi-439555.html"><img src="/resimler/2/tcdeki-sikintilardan-dolayi-188-milyon-tl-gelemedi-439555.jpg" alt="" /><p>"TC'DEKİ SIKINTILARDAN DOLAYI 188 MİLYON TL GELEMEDİ"

</p></a>
</div>



<div id="altyeni">
<div>
<span>Kurumsal</span>
<br /><br />
<ul>
<li><a href="/sayfa/hakkimizda-1.html" target="_blank">Hakkımızda</a></li>
<li><a href="/sayfa/kunye-2.html" target="_blank">Künye</a></li>
<li><a href="/iletisim.html" target="_blank">İletişim</a></li>
<li><a href="/sitene-ekle.html" target="_blank">Sitene Ekle</a></li>
<li><a href="/rss.xml" target="_blank">RSS</a></li>
<li>&nbsp;</li>
<li><a href="https://www.facebook.com/adabasinikibris" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/adabasini" target="_blank"><i class="fa fa-twitter"></i></a><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li>&nbsp;</li>
<li>© 2015 - 2016 Ada Basını</li></ul>
</div>

<div>
<span>İçerik</span>
<br /><br />
<ul><li class="yd"><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li class="yd"><a href="/kategori/teknoloji-1.html" target="_blank">Teknoloji</a></li><li class="yd"><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li class="yd"><a href="/kategori/kultur--sanat-1.html" target="_blank">Kültür & Sanat</a></li><li class="yd"><a href="/kategori/saglik-1.html" target="_blank">Sağlık</a></li><li class="yd"><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li class="yd"><a href="/kategori/yurt-1.html" target="_blank">Yurt</a></li><li class="yd"><a href="/kategori/spor-1.html" target="_blank">Spor</a></li></ul>
</div>

<div>
<span>Gündem</span>
<br /><br />
<ul><li><a href="/etiket/Elektrik+zammı.html">Elektrik zammı</a></li><li><a href="/etiket/KKTC.html">KKTC</a></li><li><a href="/etiket/LTB.html">LTB</a></li><li><a href="/etiket/Kıbrıs.html">Kıbrıs</a></li><li><a href="/etiket/Kıbrıs+Sorunu.html">Kıbrıs Sorunu</a></li><li><a href="/etiket/TELSİM.html">TELSİM</a></li><li><a href="/etiket/Hasan+Sertoğlu.html">Hasan Sertoğlu</a></li><li><a href="/etiket/KKTCELL.html">KKTCELL</a></li></ul>
</div>

<div>
<span>Siyaset</span>
<br /><br />
<ul>
<li><a href="/etiket/Serdar+Denktaş.html">Serdar Denktaş</a></li><li><a href="/etiket/Mustafa+Akıncı.html">Mustafa Akıncı</a></li><li><a href="/etiket/Espen+Barth+Eide.html">Espen Barth Eide</a></li><li><a href="/etiket/Kudret+Özersay.html">Kudret Özersay</a></li><li><a href="/etiket/Hüseyin+Özgürgün.html">Hüseyin Özgürgün</a></li><li><a href="/etiket/Özdil+Nami.html">Özdil Nami</a></li><li><a href="/etiket/CTP.html">CTP</a></li><li><a href="/etiket/UBP.html">UBP</a></li></ul>
</div>

<div>
<span>Teknoloji</span>
<br /><br />
<ul>
<li><a href="/etiket/Facebook.html">Facebook</a></li><li><a href="/etiket/Twitter.html">Twitter</a></li><li><a href="/etiket/iPhone.html">iPhone</a></li><li><a href="/etiket/PS+4.html">PS 4</a></li><li><a href="/etiket/iPad.html">iPad</a></li><li><a href="/etiket/Android.html">Android</a></li><li><a href="/etiket/Apple.html">Apple</a></li><li><a href="/etiket/Microsoft.html">Microsoft</a></li></ul>
</div>
</div>
<div id="ust">
<img src="/resim/ust.png" alt="Yukarı Çık" />
</div>

</div>
	
<script type="text/javascript">
$(function(){
ind.init({
'lang':'tr',
'root':'',
'name':'home'
});
});
$('#kalan').text('500 karakter kaldı');
$('#gonder').attr('disabled','disabled');
$('#yorummetin').keyup(function () {
var min = 10;
var max = 500;
var len = $(this).val().length;
if (len <= min) {
$('#gonder').attr('disabled','disabled');
$("#yorumyap .button").css("background-color","#ccc");
} else {
$('#gonder').removeAttr('disabled');
$("#yorumyap .button").css("background-color","#7ab143");
}

if (len >= max) {
$('#kalan').text('Karakter limitini aştınız');
$('#gonder').attr('disabled','disabled');
$(this).val($(this).val().substring(0, 500));
} else {
var char = max - len;
$('#kalan').text(char + ' karakter kaldı');
}
});
</script>

</body>
</html>